Aula III - Excel

1.181 visualizações

Publicada em

Entender a estrutura das formulas e criar fórmulas a partir da necessidade de cada uma. Empregar as ferramentas de mostrar fórmulas, rastrear precedentes e filtro.

Publicada em: Tecnologia
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
1.181
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
114
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Aula III - Excel

  1. 1. EXCEL Aula II – Funções FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR
  2. 2. SINAIS DE OPERAÇAO Sinal Função + Soma - Subtração * Multiplicação / Divisão = Igualdade > Maior que < Menor que >= Maior e Igual >= Menor e Igual FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR
  3. 3. FORMULAS  =SOMA(A1:A10)  =MEDIA(A1:A10)  =MAXIMO(A1:A10)  =MINIMO(A1:A10)  O nome da Primeira célula e o da última a ser aplicada a função  ATENÇÃO! Toda formula começa com = na barra de fórmulas FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR
  4. 4. FÓRMULAS DE DATA  =HOJE()  Exibe a data do dia atual FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR
  5. 5. FUNÇÃO SE  A condição SE permite que você programe uma mensagem  =SE(condição; valor "se verdade" ; valor "se não") Ex: =se(A1<=0 ; "a ser encomendado" ; "no estoque")  Ao digitar a função o excel traz uma “legenda” explicando passo a passo a estrutura da fórmula FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR
  6. 6. FUNÇÃO SE  Ou você pode ir a aba Funções escolher a opção lógica e a fórmula Se  A partir deste momento, o excel abrirá uma janelinha onde você pode didgitar a condição e as mensagens.Ao clicar em Ok, o Excel gera a fórmula automaticamente FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR
  7. 7. RASTREAR PRECEDENTES  Esse recurso permite que você visualize quais células afetam o valor da celula selecionada  Para ter acesso a esta função, clique na aba Fórmulas FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR
  8. 8. MOSTRAR FÓRMULAS  Esta opção permiete que você visualize todas as fórmulas em seus formulários  Vá a aba Fórmulas para ter acesso a esta função  Ou utilize o atalho: Ctrl + J FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR
  9. 9. FILTRO  Para ter acesso ao Filtro de dados, vá a aba Dados  Este recurso permite que você filtre o conteúdo de suas colunas  O conteúdo não é apagado, porem você visualiza apenas o que deseja FEITO POR: JÉSSICA AMARAL - JESSICA@PVWI.COM.BR

×