Funções e Fórmulas em Excel 2010

2.101 visualizações

Publicada em

Slides de aula sobre Gráficos, Funções e Fórmulas básicas no programa Excel 2010.

Publicada em: Software
0 comentários
6 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

Sem downloads
Visualizações
Visualizações totais
2.101
No SlideShare
0
A partir de incorporações
0
Número de incorporações
288
Ações
Compartilhamentos
0
Downloads
256
Comentários
0
Gostaram
6
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide
  • PRÓXIMO: DO QUE É CAPAZ!
  • Faz parte do pacote Office 2010
  • Planilhas simples
    Cálculos, Ligação BD, PNL x PNL
  • Planilhas simples
    Cálculos, Ligação BD, PNL x PNL
  • Faz parte do pacote Office 2010
  • Faz parte do pacote Office 2010
  • Faz parte do pacote Office 2010
  • SOMA DO INTERVALO
  • SOMA DO INTERVALO
  • SOMA DO INTERVALO
  • MÉDIA DOS VALORES DAS CÉLULAS
  • MÉDIA DOS VALORES DAS CÉLULAS
  • O VALOR MINIDO DO INTERVALO
  • O VALOR MINIDO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • FIM! Próx. REVISÃO!
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • O VALOR MÁXIMO DO INTERVALO
  • Funções e Fórmulas em Excel 2010

    1. 1. Prof. Daniel Brandão FUNÇÕES MATEMÁTICAS E GRÁFICOS EM EXCEL 1
    2. 2. Tópicos: 1. Apresentação 2
    3. 3. Tópicos: 1. Apresentação 2. Funções e Fórmulas 3
    4. 4. Tópicos: 1. Apresentação 2. Funções e Fórmulas 3. Gráficos 4
    5. 5. Tópicos: 1. Apresentação 2. Funções e Fórmulas 3. Gráficos 4. Revisão e Exercícios de Fixação 5
    6. 6. 1. Apresentação do Ambiente 6
    7. 7. 1.1 Conceitos Iniciais PLANILHAS e TABELAS 7
    8. 8. 1.1 Conceitos Iniciais GRÁFICOS 8
    9. 9. 2. Funções e Fórmulas 2.1 FUNÇÃO - Definição: “É uma fórmula especial, pré-definida, que toma um ou mais valores (os parâmetros), executa uma operação e produz um valor ou valores.”¹ ¹ prof. Júlio Battisti (2010) 9
    10. 10. 2. Funções e Fórmulas Ex: =SOMA(A2:A50) 10
    11. 11. 2.2 Funções e Fórmulas Funções Básicas: =SOMA( ) =MEDIA( ) =MÍN ( ) =MÁXIMO ( ) 11
    12. 12. 2.2 Funções Básicas 12
    13. 13. 2.2 Funções Básicas SOMA: =SOMA(A2:A5) 13
    14. 14. 2.2 Funções Básicas SOMA: Exemplo: 14
    15. 15. 2.2 Funções Básicas MÉDIA: =MÉDIA(A10;C10;E10) 15
    16. 16. 2.2 Funções Básicas MÉDIA: Exemplo: 16
    17. 17. 2.2 Funções Básicas MÍNIMO =MÍN (B2:D5) 17
    18. 18. 2.2 Funções Básicas MÍNIMO Exemplo: 18
    19. 19. 2.2 Funções Básicas MÁXIMO =MÁXIMO(B2:D5) 19
    20. 20. 2.2 Funções Básicas MÁXIMO Exemplo: 20
    21. 21. 2.3 Funções condicionais 21
    22. 22. 2.3 Funções condicionais Função SE: =SE(Teste lógico;[Verdadeiro];[Falso]) 22
    23. 23. 2.3 Funções condicionais Função SE Exemplo: 23
    24. 24. 2.3 Funções condicionais Função CONT.SE: =CONT.SE(Intervalo;Critérios) 24
    25. 25. 2.3 Funções condicionais Função CONT.SE: Exemplo: 25
    26. 26. 3. Gráficos 26
    27. 27. 3. Gráficos Definição: “é a tentativa de se expressar visualmente dados ou valores numéricos, de maneiras diferentes, facilitando a compreensão dos mesmos.”² ² Loy Anderson (1992) 27
    28. 28. 3.2 Tipos de Gráfico Coluna 28
    29. 29. 3.2 Tipos de Gráfico Pizza 29
    30. 30. 3.2 Tipos de Gráfico Rosca 30
    31. 31. 3.2 Tipos de Gráfico Barras 31
    32. 32. 3.3 Elementos de um Gráfico 32
    33. 33. 3.3 Elementos de um Gráfico 33 1. A área de gráfico. 2. A área de plotagem do gráfico. 3. Os pontos de dados da série de dados que são plotados no gráfico. 4. O eixo horizontal (categoria) e o eixo vertical (valor) ao longo dos quais os dados são plotados no gráfico. 5. A legenda do gráfico. 6. Título e Subtítulo de gráfico. 7. Um rótulo de dados que você pode usar para identificar os detalhes de um ponto de dados em uma série de dados.
    34. 34. 4. Revisão 34
    35. 35. 4. Revisão 35 1) Uma planilha, utilizando as funções SOMA, MÉDIA, MÍNIMO e MÁXIMO.
    36. 36. 4. Revisão 36 2) Uma planilha utilizando as Funções Condicionais SE e CONT.SE.
    37. 37. 4. Revisão 37 3) Um Gráfico em formato Coluna com dados de uma planilha.
    38. 38. 4. Revisão 38 4) Um Gráfico em formato Pizza com dados de uma planilha.
    39. 39. Para refletir “Os erros são os portais da descoberta.” James Joyce Obrigado! 39

    ×