At vi

478 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
478
No SlideShare
0
A partir de incorporações
0
Número de incorporações
3
Ações
Compartilhamentos
0
Downloads
18
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

At vi

  1. 1. PRÁTICA VI 1- Reproduza a Planilha a seguir. Atenção não digite ponto e nem vírgula.1- Selecione as células A11 e A12 e clique NOS BOTÕES: 3- Selecione as células E11 e E12 e clique NOS BOTÕES: MESCLAR CÉLULASMESCLAR CÉLULAS COR DO FUNDOCOR DO FUNDO2- Selecione as células B11 e D11 e clique NOS BOTÕES: 4- Selecione as células F11 e F12 e clique NOS BOTÕES:MESCLAR CÉLULAS MESCLAR CÉLULASCOR DO FUNDO COR DO FUNDO 5 – Paras os intervalos A11 e A12 (Representantes), E11 e E12 (Total Trimestre) e F11 e F12 (Média Mensal) execute a sequência a seguir: Clique no Menu FORMATAR SELECIONE o Comando CÉLULAS e depois selecione a Guia ALINHAMENTO. Atribua para Alinhamento de Texto na Horizontal: CENTRO e na Vertical: MEIO 6- No intervalo B14 até F19 digite apenas os números sem ponto e vírgula (Ex.: 15.000,00 digite 15000). Clique no botão duas vezes para atribuir as casa decimais. PRÁTICA VI - Página 1
  2. 2. PRÁTICA VI7- Selecione as linhas 21 e 22 e clique no Menu FORMATAR depois no Comando LINHA em seguidaALTURA digite 0,87cm.8- Para os intervalos A11 até F12, A14 até F19, A21 até D22 atribua BORDAS a partir da sequência:  Selecione o intervalo  Clique Menu FORMATAR Comando CÉLULAS na Guia BORDAS Na opção DISPOSIÇÃO DE LINHAS clique no 4º quadrado (onde aparece a seta azul).9- Na célula E14 digite a fórmula =SOMA( B14:D14) aperte ENTER retorne para a CÉLULA E14 eutilize a ALÇA DE PREENCHIMENTO e arraste a fórmula até a célula E19. Pare o mouse até que apareça uma CRUZ10- Na célula F14 digite a fórmula =MÉDIA( B14:D14) aperte ENTER retorne para a CÉLULA F14 eutilize a ALÇA DE PREENCHIMENTO e arraste a fórmula até a célula F19. Pare o mouse até que apareça uma CRUZ11- Nas células abaixo digite as fórmulas (volte nas instruções das atividades 9 e 10):  Na célula B21 digite =SOMA(B14:B19)  Na célula B22 digite =MÉDIA(B14:B19)12- No intervalo B21 até D22 Clique no botão duas vezes para atribuir as casa decimais. PRÁTICA VI - Página 2
  3. 3. PRÁTICA VI11- Selecione o intervalo A14 até A19 depois mantenha a tecla CTRL pressionada e selecione o intervaloE14 até E19. Clique no Menu INSERIR no Comando GRÁFICO. Aparecerá o Assistente de Gráficoscom QUATRO (4) PASSOS. Agora siga as instruções a seguir:  Passo 1 – Tipo de Gráfico  Marque a opção Aparência 3D e forma CILINDRO  Clique no Botão  Passo 2 – Intervalo de Dados  Marque Série de Dados em Linhas  Clique no Botão  Passo 3 – Série de Dados  Com Decor–Construtora selecionado (fundo azul) clique no botão de forma que passe a ser o último da lista  Clique no Botão  Passo 4 – Elementos do Gráfico  Na caixa Título digite DEMONSTRATIVO DE VENDAS  Na caixa Subtítulo digite TOTAL DO TRIMESTRE  Na caixa Eixo X digite REPRESENTANTES  Na caixa Eixo Y digite VALORES  Na opção Exibir Legenda marque INFERIOR  Clique no Botão Bom Estudo! PRÁTICA VI - Página 3

×