Prática de Laboratório 1    Editor de Planilha - CALC                                              Colunas               ...
Prática de Laboratório 14- Clique na célula G3 e siga os passos abaixo:   •   Digite a fórmula =MÉDIA(B3:E3)   •   Aperte ...
Prática de Laboratório 14- Clique na célula G3 e siga os passos abaixo:   •   Digite a fórmula =MÉDIA(B3:E3)   •   Aperte ...
Prática de Laboratório 14- Clique na célula G3 e siga os passos abaixo:   •   Digite a fórmula =MÉDIA(B3:E3)   •   Aperte ...
Prática de Laboratório 14- Clique na célula G3 e siga os passos abaixo:   •   Digite a fórmula =MÉDIA(B3:E3)   •   Aperte ...
Próximos SlideShares
Carregando em…5
×

Pratica i

233 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
233
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Pratica i

  1. 1. Prática de Laboratório 1  Editor de Planilha - CALC Colunas Fique atento! / - Divisão * - Multiplicação Alça de Linhas > - Maior Preenchimento Célula < - Menor A1 < > - Diferente1- Selecione as células A1 até G1 e clique no comando mesclar células em seguida digite VENDASTRIMESTRAIS2- Agora digite as informações nos respectivos endereços de célula como mostra a figura abaixo:3- Clique na célula F3 e siga os passos abaixo: • Digite a fórmula =SOMA(B3:E3) • Aperte ENTER • Retorne para a CÉLULA F3 • Pare o mouse no ponto (a direita) até que apareça a ALÇA DE PREENCHIMENTO (cruz) • Arraste a fórmula até a célula F5 Técnico em Contabilidade
  2. 2. Prática de Laboratório 14- Clique na célula G3 e siga os passos abaixo: • Digite a fórmula =MÉDIA(B3:E3) • Aperte ENTER • Retorne para a CÉLULA G3 • Pare o mouse no ponto (a direita) até que apareça a ALÇA DE PREENCHIMENTO (cruz) • Arraste a fórmula até a célula G55- Clique duas vezes na Aba da Planilha 1 (parte inferior) e digite Vendas Trimestrais6- Clique no Menu Arquivo/Salvar Como e siga as orientações: • Escolha (lado esquerdo) o diretório Ambiente ou clique no botão Nível Acima (lado direito) em Desktop • Clique duas vezes na pasta da sua turma • Clique na caixa Localização ou Nome do arquivo e digite Pratica_I • Em seguida aperte a tecla ENTER.7– Feche o arquivo com o atalho ALT+F48- Clique duas vezes na pasta da turma na Área de Trabalho9- Selecione o arquivo Pratica_I • Pressione a tecla F2 • Digite Atividade_Pratica_I Técnico em Contabilidade
  3. 3. Prática de Laboratório 14- Clique na célula G3 e siga os passos abaixo: • Digite a fórmula =MÉDIA(B3:E3) • Aperte ENTER • Retorne para a CÉLULA G3 • Pare o mouse no ponto (a direita) até que apareça a ALÇA DE PREENCHIMENTO (cruz) • Arraste a fórmula até a célula G55- Clique duas vezes na Aba da Planilha 1 (parte inferior) e digite Vendas Trimestrais6- Clique no Menu Arquivo/Salvar Como e siga as orientações: • Escolha (lado esquerdo) o diretório Ambiente ou clique no botão Nível Acima (lado direito) em Desktop • Clique duas vezes na pasta da sua turma • Clique na caixa Localização ou Nome do arquivo e digite Pratica_I • Em seguida aperte a tecla ENTER.7– Feche o arquivo com o atalho ALT+F48- Clique duas vezes na pasta da turma na Área de Trabalho9- Selecione o arquivo Pratica_I • Pressione a tecla F2 • Digite Atividade_Pratica_I Técnico em Contabilidade
  4. 4. Prática de Laboratório 14- Clique na célula G3 e siga os passos abaixo: • Digite a fórmula =MÉDIA(B3:E3) • Aperte ENTER • Retorne para a CÉLULA G3 • Pare o mouse no ponto (a direita) até que apareça a ALÇA DE PREENCHIMENTO (cruz) • Arraste a fórmula até a célula G55- Clique duas vezes na Aba da Planilha 1 (parte inferior) e digite Vendas Trimestrais6- Clique no Menu Arquivo/Salvar Como e siga as orientações: • Escolha (lado esquerdo) o diretório Ambiente ou clique no botão Nível Acima (lado direito) em Desktop • Clique duas vezes na pasta da sua turma • Clique na caixa Localização ou Nome do arquivo e digite Pratica_I • Em seguida aperte a tecla ENTER.7– Feche o arquivo com o atalho ALT+F48- Clique duas vezes na pasta da turma na Área de Trabalho9- Selecione o arquivo Pratica_I • Pressione a tecla F2 • Digite Atividade_Pratica_I Técnico em Contabilidade
  5. 5. Prática de Laboratório 14- Clique na célula G3 e siga os passos abaixo: • Digite a fórmula =MÉDIA(B3:E3) • Aperte ENTER • Retorne para a CÉLULA G3 • Pare o mouse no ponto (a direita) até que apareça a ALÇA DE PREENCHIMENTO (cruz) • Arraste a fórmula até a célula G55- Clique duas vezes na Aba da Planilha 1 (parte inferior) e digite Vendas Trimestrais6- Clique no Menu Arquivo/Salvar Como e siga as orientações: • Escolha (lado esquerdo) o diretório Ambiente ou clique no botão Nível Acima (lado direito) em Desktop • Clique duas vezes na pasta da sua turma • Clique na caixa Localização ou Nome do arquivo e digite Pratica_I • Em seguida aperte a tecla ENTER.7– Feche o arquivo com o atalho ALT+F48- Clique duas vezes na pasta da turma na Área de Trabalho9- Selecione o arquivo Pratica_I • Pressione a tecla F2 • Digite Atividade_Pratica_I Técnico em Contabilidade

×