Comentários de Prova      Informática                                                     Tribunal de Justiça             ...
O Edital: VUNESP      Sobre uso de correio eletrônico, preparo de mensagens (anexação de arquivos,      cópias). Microsoft...
39. Observe o menu de      programas do MS-Windows XP,      em sua configuração original,      exibido na figura.Por Franc...
39. (continuação)       Assinale a alternativa que contém: (I), o caminho para se chegar nesse menu e o (II),       progra...
Questão #39 (Windows “...programas e       aplicativos...”)       Dentre as alternativas, duas se destacam por deixar o ca...
40. Um documento editado no MS-Word XP, na sua      configuração padrão, possui 45 páginas no total. O      usuário inform...
Questão #40 (Ofice “...impressão de páginas...”)       A definição do que deve ser impresso no Office obedece os seguintes...
41. Considere a seguinte fórmula digitada na célula A1 de      uma planilha do MS-Excel XP, em sua configuração      origi...
Questão #41 (Excel “...uso de fórmulas...”)       Ao contrário do que muitos estão acostumados, não era necessário resolve...
42. Observe o URL a seguir.      http://www.vunesp.com.br/tjsp1207/       Assinale a alternativa que identifica corretamen...
Questão #42 (Internet “...conceitos de URL...”)       Frequentemente surge uma questão entre os alunos:       “Acontece da...
Conclusão      Prova fácil é bem relacionada com o que foi      pedido no edital.Por Francis David, licenciado sobre a Cre...
Próximos SlideShares
Carregando em…5
×

Tribunal de Justica Interior - Abril/2013

1.645 visualizações

Publicada em

0 comentários
1 gostou
Estatísticas
Notas
  • Seja o primeiro a comentar

Sem downloads
Visualizações
Visualizações totais
1.645
No SlideShare
0
A partir de incorporações
0
Número de incorporações
723
Ações
Compartilhamentos
0
Downloads
6
Comentários
0
Gostaram
1
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Tribunal de Justica Interior - Abril/2013

  1. 1. Comentários de Prova Informática Tribunal de Justiça Interior Abril/2013 Francis David, Prof. www.fdavid.com.brPor Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  2. 2. O Edital: VUNESP Sobre uso de correio eletrônico, preparo de mensagens (anexação de arquivos, cópias). Microsoft Word XP: estrutura básica dos documentos, edição e formatação de textos, cabeçalhos, parágrafos, fontes, colunas, marcadores simbólicos e numéricos, e tabelas, impressão, ortografia e gramática, controle de quebras, numeração de páginas, legendas, índices, inserção de objetos, campos predefinidos, caixas de texto. Microsoft Excel XP: estrutura básica das planilhas, conceitos de células, linhas, colunas, pastas e gráficos, elaboração de tabelas e gráficos, uso de fórmulas, funções e macros, impressão, inserção de objetos, campos predefinidos, controle de quebras, numeração de páginas, obtenção de dados externos, classificação. Microsoft Windows XP: conceito de pastas, diretórios, arquivos e atalhos, área de trabalho, área de transferência, manipulação de arquivos e pastas, uso dos menus, programas e aplicativos, interação com o conjunto de aplicativos Microsoft Office. Navegação Internet, conceitos de URL, links, sites, impressão de páginas.Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  3. 3. 39. Observe o menu de programas do MS-Windows XP, em sua configuração original, exibido na figura.Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  4. 4. 39. (continuação) Assinale a alternativa que contém: (I), o caminho para se chegar nesse menu e o (II), programa dessa lista em que é possível se manipularem pastas e subpastas. (A) I. Meu Computador, Todos os programas, Acessórios; II. Ferramentas do sistema. (B) I. Botão Iniciar, Programas, Acessórios; II. Windows Explorer. (C) I. Área de Trabalho, Meu Computador, Painel de Controle; II. Sincronizar. (D) I. Meu Computador, Painel de Controle, Ferramentas Administrativas; II. Assistente de compatibilidade de programa. (E) I. Botão Iniciar, Programas Padrão, Ferramentas Administrativas; II. Prompt de comando.Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  5. 5. Questão #39 (Windows “...programas e aplicativos...”) Dentre as alternativas, duas se destacam por deixar o candidado em dúvida, a banca usa a técnica de deixar um objeto/imagem selecionado induzindo ao erro, muito eficaz diga-se de passagem. Para acessar as opções da imagem deve-se clicar em: Iniciar >> Programas >> Acessórios. Quanto ao software, com o Prompt de comando também é possível manipular arquivos, pasta e/ou subpastas, mas a afirmação I (local das opções) não existe. (B) I. Botão Iniciar, Programas, Acessórios; II. Windows Explorer. (E) I. Botão Iniciar, Programas Padrão, Ferramentas Administrativas; II. Prompt de comando.Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  6. 6. 40. Um documento editado no MS-Word XP, na sua configuração padrão, possui 45 páginas no total. O usuário informou o seguinte intervalo de páginas: 4;7;28- 33;36 em local próprio da janela Imprimir. Assinale a alternativa que contém as páginas que serão impressas. (A) 4 a 36, exceto a página 33 e duplicando a 7 e 28. (B) 4, 5, 6, 7, 28, 33 e 36. (C) 1 a 3, 8 a 27 e 37 a 45. (D) 1 a 3, 5, 6, 8 a 27, 34, 35 e 37 a 45. (E) 4, 7, 28, 29, 30, 31, 32, 33 e 36.Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  7. 7. Questão #40 (Ofice “...impressão de páginas...”) A definição do que deve ser impresso no Office obedece os seguintes critérios: O hífen (-) deve ser usado para definir um intervalo (até) e a vírgula (,) os itens individuais (e), também é possivel utilizar os caracteres em conjunto. (E) 4, 7, 28, 29, 30, 31, 32, 33 e 36.Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  8. 8. 41. Considere a seguinte fórmula digitada na célula A1 de uma planilha do MS-Excel XP, em sua configuração original. =SE(E(B$2>12;$C3>8);"Urgência";"Normal") Ao se copiar a fórmula para a célula B1, tem-se: (A) =SE(E(B$4>12;$C2>8);"Urgência";"Normal") (B) =SE(E(B$3>12;$C2>8);"Urgência";"Normal") (C) =SE(E(C$2>12;$C3>8);"Urgência";"Normal") (D) =SE(E(B$2>12;$C3>8);"Urgência";"Normal") (E) =SE(E(B$2>12;$C4>8);"Urgência";"Normal")Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  9. 9. Questão #41 (Excel “...uso de fórmulas...”) Ao contrário do que muitos estão acostumados, não era necessário resolver a função SE e E, a questão só queria saber como a fórmula fica ao ser copiada de A1 para B1. O caractere $ fixa a sua direita, e.g: $A1: a referência nunca vai ter a coluna alterada A$1: a referência nunca vai ter a linha alterada $A$1: a referência nunca vai ser alterada Se você faz a cópia na mesma coluna (A1 para A2) somente a linha será alterada, enquanto se faz na mesma linha (A1 para B1) somente a coluna será alterada (C) =SE(E(C$2>12;$C3>8);"Urgência";"Normal")Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  10. 10. 42. Observe o URL a seguir. http://www.vunesp.com.br/tjsp1207/ Assinale a alternativa que identifica corretamente a máquina ou o servidor, um dos componentes do URL, conforme as normas descritas na RFC 1738. (A) http://www (B) .com.br/tjsp1207/ (C) /tjsp1207/ (D) www.vunesp.com.br (E) http://Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  11. 11. Questão #42 (Internet “...conceitos de URL...”) Frequentemente surge uma questão entre os alunos: “Acontece da banca repetir uma questão ?” Sim, veja a mesma questão nessa outra prova (slide #26). Entretanto em uma URL temos: http:// protocolo www serviço vunesp.com.br dominio da máquina ou servidor (host) Questão passível de recurso uma vez que o “www” não faz parte da identificação do host, somente “vunesp.com.br”. (A) Protocolo e serviço (B) Incompleto (C) Caminho (D) www.vunesp.com.br (E) ProtocoloPor Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.
  12. 12. Conclusão Prova fácil é bem relacionada com o que foi pedido no edital.Por Francis David, licenciado sobre a Creative Commons Attribution-NonCommercial 3.0 Brazil License.

×