Presentacion excel avanzado

122 visualizações

Publicada em

  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Presentacion excel avanzado

  1. 1. V CURSO PROMOCION SOLDADOS ASIGNATURA: TIC´S SLDO. Galora cesar EXCEL AVANZADO
  2. 2. FUNCIONES MATEMATICAS 1. FUNCION SUMA =SUMA(D3:D10) 3. FUNCION PROMEDIO =PRODUCTO(D11*0,12) 2. FUNCION PRODUCTO 4. FUNCION MAX 5. FUNCION MIN
  3. 3. APLICADO
  4. 4. FORMATO CONDICIONAL
  5. 5. FILTROS AVANZADOS
  6. 6. APLICADO
  7. 7. APLICADO
  8. 8. FORMACION DE LA WEB WWW. LA WORLD WIDE WEB O RED INFORMATICA MUNDIAL COMUNMENTE CONOCIDA COMO LA WEB URL. SE ENTIENDE POR URL CUALQUIER DIRECCION EN INTERNET, YA SEA ACCESIBLE POR HTML, FTP, E-MAIL O CUALQUIER OTRO. DOMINIO ES. ESPAÑA COM. EMPRESAS ORG ORGANIZACIONES GOV. INSTITUCION GUBERNAMENTAL
  9. 9. GRACIAS POR LA ATENCION

×