UNIVERSIDAD TÉCNICA DE MACHALA 
FACULTAD DE CIENCIA QUÍMICAS Y DE LA SALUD 
ESCUELA DE ENFERMERÍA 
INFORMÁTICA 
TEMA: 
TAL...
EJERCICIO 1 
EJERCICIO 2 
Formulas Aplicadas 
=SUMA(H8:H17) 
=PROMEDIO(H18/10) 
PROMEDIO ANUAL 
=PROMEDIO(H8:I8) 
SUMA 
=B...
EJERCICIO 3 
Calcular el total de cajas 
Formulas aplicadas: 
TALLER 4 
TOTAL No CAJAS=(D2+E2-F2) 
Calcular el impuesto de...
TALLER 5 
Formulas aplicadas 
TALLER 6 
SUBTOTAL= C3*D3 
IVA=E3*12% 
TOTAL=SUMA(E3;F3) 
Formulas aplicadas 
SALDO=B3-C3 
T...
TALLER 7 
Formulas planteadas: 
PROMEDIO=PROMEDIO(A4:C4) 
GASTO SEMANAL=SUMA(B9:B12)*7
TALLER 8 
SUPERMERCADO: VENTAS DIARIAS 
Formulas planteadas: 
CONTADO=SUMA(B6;D6;F6) 
TARJETA=SUMA(C6;E6;G6) 
TOTAL POR DI...
TALLER 9 
SUELDO=E9*F9 
ISSS=G9*3,1% 
FSV=G9*2,857% 
RENTA=G9*1,7663% 
TOTALES=SUMA(E9:E16) 
MAXIMO=MAX(E9:E16) 
MINIMO=MI...
TALLER 10 
COLEGIO: LA ULTIMA VEZ QUE VENGO 
ZONA PARACENTRAL 
SECCION: URBINA MIXTA 
REPORTE DE NOTAS 
MES DE MARZO DEL 2...
Próximos SlideShares
Carregando em…5
×

Exel. informatica

189 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
189
No SlideShare
0
A partir de incorporações
0
Número de incorporações
6
Ações
Compartilhamentos
0
Downloads
2
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Exel. informatica

  1. 1. UNIVERSIDAD TÉCNICA DE MACHALA FACULTAD DE CIENCIA QUÍMICAS Y DE LA SALUD ESCUELA DE ENFERMERÍA INFORMÁTICA TEMA: TALLERES DE EXCEL DOCENTE: ING. KARINA GARCÍA ALUMNA: GISELA CHAMAIDAN CURSO: TERCER SEMESTRE “A” 12 DE SEPTIEMBRE DEL 2014
  2. 2. EJERCICIO 1 EJERCICIO 2 Formulas Aplicadas =SUMA(H8:H17) =PROMEDIO(H18/10) PROMEDIO ANUAL =PROMEDIO(H8:I8) SUMA =B8+B9+B10+B11+B12+B13+B14+B1 5+B16+B17 PROMEDIO=B18/10 PROMEDIO ANUAL=(B8+C8)/2 =PROMEDIO(C7;L) OBSERVACIONES =SI(M7>=7;"APROBADO";"REPROBADO")
  3. 3. EJERCICIO 3 Calcular el total de cajas Formulas aplicadas: TALLER 4 TOTAL No CAJAS=(D2+E2-F2) Calcular el impuesto de cada auto TOTAL=SUMA(G2:G5) Formulas aplicadas: DTO MINIMO=B3*1%= DTO MEDIO=B3*10% DTO MAXIMO=B3*11% IMP. LUJO=B3*18%
  4. 4. TALLER 5 Formulas aplicadas TALLER 6 SUBTOTAL= C3*D3 IVA=E3*12% TOTAL=SUMA(E3;F3) Formulas aplicadas SALDO=B3-C3 TOTAL=SUMA(D3;D8) COMISION=D9*6%
  5. 5. TALLER 7 Formulas planteadas: PROMEDIO=PROMEDIO(A4:C4) GASTO SEMANAL=SUMA(B9:B12)*7
  6. 6. TALLER 8 SUPERMERCADO: VENTAS DIARIAS Formulas planteadas: CONTADO=SUMA(B6;D6;F6) TARJETA=SUMA(C6;E6;G6) TOTAL POR DIA=SUMA(H6:I6) TOTALES =SUMA(C10:C24)
  7. 7. TALLER 9 SUELDO=E9*F9 ISSS=G9*3,1% FSV=G9*2,857% RENTA=G9*1,7663% TOTALES=SUMA(E9:E16) MAXIMO=MAX(E9:E16) MINIMO=MIN(E9:E16) PROMEDIO=PROMEDIO(E9:E16)
  8. 8. TALLER 10 COLEGIO: LA ULTIMA VEZ QUE VENGO ZONA PARACENTRAL SECCION: URBINA MIXTA REPORTE DE NOTAS MES DE MARZO DEL 2010 GRADO: PRIMER AÑO CONTADOR PROFESOR: JUAN RAMÓN MATERIA: INFORMATICA EDUCATIVA N° CODIGO APELLIDOS NOMBRES NOTA 1 NOTA 2 NOTA 3 NOTA 4 PROMEDIO CONDICION REGALO 1 AG957 IGLESIAS ENRIQUE OMAR 5,1 5,2 5,8 8,1 6,1 BUENO A LA PROXIMA 2 FG694 HERRERA LORENA VERONIKITA 5,8 4,6 4,6 5,9 5,2 REGULAR A LA PROXIMA 3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,0 BUENO A LA PROXIMA 4 JF867 MARTIN RICKY ABUELITO 6,7 8,4 1,6 2,3 4,8 REGULAR SE LO GANO 5 NS206 DOUGLAS MICHEL ROBERTO 1,9 1,6 2,5 8,2 3,6 INSUFICIENTE A LA PROXIMA 6 JD657 MANTEROLA PATY GEORGINA 9,1 7,2 8,2 8,8 8,3 MUYBUENO SE LO GANO 7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,2 REGULAR A LA PROXIMA 8 KS777 RUBIO PAULINA JOSEFINA 8,1 4,6 5,6 9,9 7,1 MUYBUENO A LA PROXIMA 9 NJ213 CASTRO CHRISTIAN ARMANDO 9,1 5 5,6 4,5 6,1 BUENO A LA PROXIMA 10 KJ234 CARIAS MELVIN EDUCARDO 10 3,9 4,9 5,5 6,1 BUENO A LA PROXIMA Formulas realizadas PROMEDIO=PROMEDIO(F14:I14) CONDICION=SI(J14>=6;"APROBADO";" REPROBADO") REGALO=SI(G14>6;"SE LO GANO";"A LA PROXIMA")

×