1 EJERCICIOS
2
Formulas: 
=C3*D3 
=E3*12% 
=E3+F3 
33
44
Formulas: 
=B3-C3 
=SUMA(D3:D8) 
=D9*6% 
55
=PROMEDIO(A7:C7) 
56
67
78
89
Formulas: 
=SI(B8="VOLVO";E8*5%;E8*3%) 
=SI(C8="VERDE";E8*1,5%;E8*1%) 
=SI(A8>= 85;E8*2,5%;E8*2,8%) 
=E8-F8-G8-H8 =SUMA(E8...
1011
1121
132
1143
* =BUSCAR(F2;A3:A6;B3:B6) 
=BUSCAR(F2;A3:A6;C3:C6) 
=BUSCARV(D9;A10:B19;2;FALSO) 
15
16
Ejercicios de excel. d.m.z.
Ejercicios de excel. d.m.z.
Próximos SlideShares
Carregando em…5
×

Ejercicios de excel. d.m.z.

265 visualizações

Publicada em

F

Publicada em: Educação
  • Seja o primeiro a comentar

Ejercicios de excel. d.m.z.

  1. 1. 1 EJERCICIOS
  2. 2. 2
  3. 3. Formulas: =C3*D3 =E3*12% =E3+F3 33
  4. 4. 44
  5. 5. Formulas: =B3-C3 =SUMA(D3:D8) =D9*6% 55
  6. 6. =PROMEDIO(A7:C7) 56
  7. 7. 67
  8. 8. 78
  9. 9. 89
  10. 10. Formulas: =SI(B8="VOLVO";E8*5%;E8*3%) =SI(C8="VERDE";E8*1,5%;E8*1%) =SI(A8>= 85;E8*2,5%;E8*2,8%) =E8-F8-G8-H8 =SUMA(E8:E12) =MAX(E8:E12) =MIN(E8:E12) =PROMEDIO(E8:E12) 910
  11. 11. 1011
  12. 12. 1121
  13. 13. 132
  14. 14. 1143
  15. 15. * =BUSCAR(F2;A3:A6;B3:B6) =BUSCAR(F2;A3:A6;C3:C6) =BUSCARV(D9;A10:B19;2;FALSO) 15
  16. 16. 16

×