Planilha

445 visualizações

Publicada em

Publicada em: Educação
0 comentários
1 gostou
Estatísticas
Notas
  • Seja o primeiro a comentar

Sem downloads
Visualizações
Visualizações totais
445
No SlideShare
0
A partir de incorporações
0
Número de incorporações
3
Ações
Compartilhamentos
0
Downloads
0
Comentários
0
Gostaram
1
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Planilha

  1. 1. Planilhas Eletrônicas: Formatação, fórmulas, funções e gráficos Professor Marcelo Thomaz
  2. 2. Agenda  Visão Geral do Uso do Excel  1º - Operadores  2º - Funções  3º - Gráficos  4º - Formatação  5º - Ferramentas Especiais  Perguntas  Finalização
  3. 3. 1º Operadores Lógica Matemática As planilhas Eletrônicas seguem os princípios matemáticos. 1º Raiz e Potência 2º Multiplicação e Divisão 3º Soma e Subtração
  4. 4. 2º FUNÇÕES =SOMA(A1:A3) . No caso acima a função soma irá somar todos os números desde a célula A1 até a célula A3 englobando a célula A2 =MÉDIA (A1:C1) Essa função irá fazer a média com todos as células selecionadas
  5. 5. 3º Gráficos Gráficos de forma automatizada
  6. 6. 4ºFormatação Forma de dar ao público uma visão geral do que será abordado na Planilha. Além de organizar visualmente as informações. Padrão MS Office • Assim como outros Aplicativos do Pacote MS Office o Excel oferece uma forma de formatação simples e intuitiva.
  7. 7. 5º Ferramentas Especiais
  8. 8. Perguntas e Respostas Dúvidas ?
  9. 9. Obrigado! E-mail: marcelotfilho@gmail.com Apresentação estará disponível em: http://www.slideshare.net/marcelothomaz

×