Fórmulas para realizar el
ejercicio=PROMEDIO(C5:G5)*5
Promedio 70% :




Promedio general: =SUMA(H5:I5)



Promedio cua...
Práctica nº 1 informatica
Práctica nº 1 informatica
Próximos SlideShares
Carregando em…5
×

Práctica nº 1 informatica

156 visualizações

Publicada em

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
156
No SlideShare
0
A partir de incorporações
0
Número de incorporações
19
Ações
Compartilhamentos
0
Downloads
2
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Práctica nº 1 informatica

  1. 1. Fórmulas para realizar el ejercicio=PROMEDIO(C5:G5)*5 Promedio 70% :   Promedio general: =SUMA(H5:I5)  Promedio cualitativo: =SI(J5>=70;"APROBADO";"REPROBADO")  Equivalencia: =SI(J5<40;"INSUFICIENTE";SI(J5<=60,9;"REGULAR";SI(J5<=80;"BUENO";SI(J5<=90;" MUY BUENO";"EXCELENTE"))))  Nota máxima: =MAX(J5:J14)  Nota minima: =MIN(J5:J14)  Nota mas repetida: =MODA.UNO(J5:J14)  Mediana de nota: =MEDIANA( J5:J14)  Total : =CONTARA(J5:J14)  Total nomina: =CONTARA(B5:B14)

×