Examen 2 t

242 visualizações

Publicada em

examen 2 t

  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Examen 2 t

  1. 1. EXAMEN DE INFORMÁTICA 2 TRIMESTRE NOMBRE: ANAI ALBA COBOS CURSO: 4TO BGU 1 FECHA: 22/03/2012
  2. 2. a)=SI(A1>100;»ES MAYOR A 100»;»ES MENOR A 100»)
  3. 3. b)=si(A5>10;A1*12%;»no paga iva»)
  4. 4. c)=SI((RESTO(A5;2)=0);"ES PAR";"ES IMPAR")
  5. 5. d)=SI(A5>=18;"MAYOR DE EDAD";"MENOR DE EDAD")

×