Examen 2 t

223 visualizações

Publicada em

examen 2 t

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
223
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Examen 2 t

  1. 1. EXAMEN DE INFORMÁTICA 2 TRIMESTRE NOMBRE: ANAI ALBA COBOS CURSO: 4TO BGU 1 FECHA: 22/03/2012
  2. 2. a)=SI(A1>100;»ES MAYOR A 100»;»ES MENOR A 100»)
  3. 3. b)=si(A5>10;A1*12%;»no paga iva»)
  4. 4. c)=SI((RESTO(A5;2)=0);"ES PAR";"ES IMPAR")
  5. 5. d)=SI(A5>=18;"MAYOR DE EDAD";"MENOR DE EDAD")

×