Funcion v

225 visualizações

Publicada em

FUNCION V

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
225
No SlideShare
0
A partir de incorporações
0
Número de incorporações
6
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Funcion v

  1. 1. FUNCIONES “V”
  2. 2. ARTICULO CLIENTE
  3. 3. =BUSCARV(A6;ARTICULO!A5:D24;4;FALSO) =C6*D6 =SUMA(E6:E15) =E16*12% =SUMA(E16:E17)

×