Funcion v

230 visualizações

Publicada em

FUNCION V

Publicada em: Educação
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Funcion v

  1. 1. FUNCIONES “V”
  2. 2. ARTICULO CLIENTE
  3. 3. =BUSCARV(A6;ARTICULO!A5:D24;4;FALSO) =C6*D6 =SUMA(E6:E15) =E16*12% =SUMA(E16:E17)

×