Informatica funciones

170 visualizações

Publicada em

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
170
No SlideShare
0
A partir de incorporações
0
Número de incorporações
31
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Informatica funciones

  1. 1. TRABAJO #2 HOJA 1 FÓRMULAS: PROMEDIO: =PROMEDIO(E2:H2) CONDICION: A=SI(I2>=7;"APROBADO";"REPROBADO") REGALO: =SI(F2>6;"SE LO GANO";"A LA PROXIMA")
  2. 2. HOJA 2 FÓRMULAS: TOTALES: =SUMA(E2:E6) MAXIMO: =MAX(E2:E6) MINIMO: =MIN(E2:E6) DESCUENTO 1: =SI(B2="VOLVO";E2*5%;E2*3%) DESCUENTO 2: =SI(C2="VERDE";E2*1,5%;E2*1%) DESCUENTO 3: =SI(A2>=85;E2*2,5;E2*2,8%) PAGO TOTAL: =(E2-F2-G2-H2)

×