UNIVERSIDAD TÉCNICA DE MACHALA
UNIDAD ACADÉMICA DE CIENCIAS QUÍMICAS Y DE LA SALUD
CARRERA DE ENFERMERÍA
NOMBRE DEL ESTUDI...
COMPRAS RESERVAS VENTAS TOTAL
REF. MODELO ARTÍCULO Nº CAJAS Nº CAJAS Nº CAJAS Nº CAJAS
1024 K-43 CLIPS 100 90 75 115
2014 ...
PRODUCTO IMPORTE DTO. MIN DTO. MED DTO MAX IMP. LUJO
IBIZA $ 5.980,07 $ 59,80 $ 598,01 $ 657,81 $ 1.076,41
FIESTA $ 6.911,...
ARTICULOS DESCRIPCIÓN
CANTIDAD
VENDIDA
PRECIO
UNITARIO
SUB TOTAL IVA TOTAL
1 GOMA 10 $ 1,50 $ 15,00 $ 1,80 $ 16,80
2 LAPIZ...
NOTAS DE UN ALUMNO X PROMEDIO DESCRIPCIÓN GASTO X DIA
7 4,5 8 6,50 VIATICOS $ 2,50
KIOSKO $ 4,50
ALIMENTOS $ 15,00
FOTOCOP...
=SUMA(C8;E8;G8)=SUMA(C8:C22)
=SUMA(D8:D22)
=SUMA(E8:E22)
=SUMA(F8:F22) =SUMA(H8:H22)
=SUMA(G8:G22) =I8+J8
=SUMA(D8;F8;H8)
=E13*F13 G13*3,1% =G13*2,857 =G13*1,7663 =H13+I13+J13
GRADO: PRIMER AÑOCONTADOR
PROFESOR:OSCARANDRESCARPIOV.
MATERIA: INFORMATICA EDUCATIVA
No CODIGO APELLIDOS NOMBRES
NOTA
1
N...
AUTOS USADOSLOS INCONFUNDIBLESS.A DE
C.V
PRECIOSDE AUTOSREBAJADISIMOS
OFERTASDE INVIERNO
ENCARGADO:OSCARCARPIOV.
DELEGADO ...
=PROMEDIO(E12:H12)
=SI(I8>=7;"APROBADO";"REPROBADO")
=SI(I8=10;"EXONERADOS";I8)
=SI(I8<10;I8+1;I8)
=SI(I8<4;"INSUFICIENTE"...
Próximos SlideShares
Carregando em…5
×

Deber de informatica

185 visualizações

Publicada em

tablas de excel

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
185
No SlideShare
0
A partir de incorporações
0
Número de incorporações
11
Ações
Compartilhamentos
0
Downloads
2
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Deber de informatica

  1. 1. UNIVERSIDAD TÉCNICA DE MACHALA UNIDAD ACADÉMICA DE CIENCIAS QUÍMICAS Y DE LA SALUD CARRERA DE ENFERMERÍA NOMBRE DEL ESTUDIANTE: Gisella Lizbeth Villacís Ángel. NOMBRE DEL DOCENTE: Ing. Karina García CURSO: 3er Semestre “Enfermería” PARALELO: “B” FECHA: jueves, 26 de noviembre de 2015. DEBER Nro DETALLE CANTIDAD PRECIO UNITARIO TOTAL A PAGAR 1 NEVERA INDURAMA 11 PIES 6 $ 800,00 $ 4.800,00 2 IPHONE6 16GB 20 $ 850,00 $ 17.000,00 3 IMPRESORA HP MULTIFUNCIÓN 3500 3 $ 300,00 $ 900,00 4 COCINA INDURAMA 6 QUEMADORES 4 $ 650,00 $ 2.600,00 5 LAVADORA MABE31 LB 5 $ 600,00 $ 3.000,00 6 LICUADORA OSTER 7 $ 110,00 $ 770,00 7 LAPTOP HP I7 10 $ 900,00 $ 9.000,00 8 AIRE ACONDICIONADOPANASONIC 3 $ 1.200,00 $ 3.600,00 9 TELEVISORLED 50' 15 $ 1.500,00 $ 22.500,00 10 ESTRACTORDE JUGO OSTER 8 $ 120,00 $ 960,00 SUBTOTAL $ 65.130,00 IVA 12% $ 7.815,60 DESCUENTO 10% $ 6.513,00 =D6*E6 =SUMA(F6:F15) =F16*12% =F16*10% =F16+F17-F18
  2. 2. COMPRAS RESERVAS VENTAS TOTAL REF. MODELO ARTÍCULO Nº CAJAS Nº CAJAS Nº CAJAS Nº CAJAS 1024 K-43 CLIPS 100 90 75 115 2014 L-25 ROTULADORES 190 120 110 200 1100 K-12 BOLIGRAFOS 210 80 90 200 2010 K-80 GRAPAS 110 50 85 75 TOTAL 590 TOTAL $ 66.432,60 =E8+F8-G8=SUMA(H8;H9;H10;H11)FÓRMULAS
  3. 3. PRODUCTO IMPORTE DTO. MIN DTO. MED DTO MAX IMP. LUJO IBIZA $ 5.980,07 $ 59,80 $ 598,01 $ 657,81 $ 1.076,41 FIESTA $ 6.911,64 $ 69,12 $ 691,16 $ 760,28 $ 1.244,10 GOLF $ 8.714,68 $ 87,15 $ 871,47 $ 958,61 $ 1.568,64 MONDEO $ 9.523,00 $ 95,23 $ 952,30 $ 1.047,53 $ 1.714,14 PORCENTAJES 1% 10% 11% 18% PRODUCTO IMPORTE DTO. MIN DTO. MED DTO MAX IMP. LUJO IBIZA $ 5.980,07 $ 59,80 $ 598,01 $ 657,81 $ 1.076,41 FIESTA $ 6.911,64 $ 69,12 $ 691,16 $ 760,28 $ 1.244,10 GOLF $ 8.714,68 $ 87,15 $ 871,47 $ 958,61 $ 1.568,64 MONDEO $ 9.523,00 $ 95,23 $ 952,30 $ 1.047,53 $ 1.714,14 PORCENTAJES 1% 10% 11% 18% REFERENCIAS A CELDAS: REFERENCIAS RELATIVAS: Es relativocuandolasceldasse ajustan automáticamente alos cambiosque enellase realizan. REFERENCIAS A CELDAS: REFERENCIAS ABSOLUTAS: Es absoluta cuando los cambios no se ajustan automáticamente si cambia la posición de la celda. =C9*1% =C9*10% =C9*11% =C9*18% =C18*$D$22 =C18*$E$22 =C18*$F$22 =C18*$G$22 FÓRMULAS FÓRMULAS
  4. 4. ARTICULOS DESCRIPCIÓN CANTIDAD VENDIDA PRECIO UNITARIO SUB TOTAL IVA TOTAL 1 GOMA 10 $ 1,50 $ 15,00 $ 1,80 $ 16,80 2 LAPIZ 20 $ 2,25 $ 45,00 $ 5,40 $ 50,40 3 BIROME 145 $ 3,40 $ 493,00 $ 59,16 $ 552,16 4 CUADERNO 15 $ 10,50 $ 157,50 $ 18,90 $ 176,40 PERIODO INGRESOS EGRESOS SALDO ENERO $ 450.230,00 $ 125.600,00 $ 324.630,00 FEBRERO $ 325.987,00 $ 122.350,00 $ 203.637,00 MARZO $ 125.687,00 $ 97.500,00 $ 28.187,00 ABRIL $ 98.700,00 $ 84.900,00 $ 13.800,00 MAYO $ 85.230,00 $ 42.300,00 $ 42.930,00 JUNIO $ 45.890,00 $ 35.400,00 $ 10.490,00 TOTAL PRIMER SEMETRE $ 623.674,00 COMISIÓN $ 37.420,44 = D7*E7 = F7*12% =SUMA(F7:G7) =C6-D6 =SUMA(E6:E11) =E12*6%
  5. 5. NOTAS DE UN ALUMNO X PROMEDIO DESCRIPCIÓN GASTO X DIA 7 4,5 8 6,50 VIATICOS $ 2,50 KIOSKO $ 4,50 ALIMENTOS $ 15,00 FOTOCOPIAS $ 0,50 GASTO SEMANAL $ 157,50 =PROMEDIO(B6:D6) =PROMEDIO(B6:D6)
  6. 6. =SUMA(C8;E8;G8)=SUMA(C8:C22) =SUMA(D8:D22) =SUMA(E8:E22) =SUMA(F8:F22) =SUMA(H8:H22) =SUMA(G8:G22) =I8+J8 =SUMA(D8;F8;H8)
  7. 7. =E13*F13 G13*3,1% =G13*2,857 =G13*1,7663 =H13+I13+J13
  8. 8. GRADO: PRIMER AÑOCONTADOR PROFESOR:OSCARANDRESCARPIOV. MATERIA: INFORMATICA EDUCATIVA No CODIGO APELLIDOS NOMBRES NOTA 1 NOTA 2 NOTA 3 NOTA 4 PROMEDIO CONDICION REGALO 1 AG957 IGLESIAS ENRIQUE OMAR 5,1 5,2 5,8 8,1 6,1 APROBADO A LA PRÓXIMA 2 FG694 HERRERA LORENA VERONIKITA 5,8 4,6 4,6 5,9 5,2 REPROBADO A LA PRÓXIMA 3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,0 APROBADO A LA PRÓXIMA 4 JF867 MARTIN RICKY ABELITO 6,7 8,4 1,6 2,3 4,8 REPROBADO SE LO GANÓ 5 NS206 DOUGLAS MICHEL ROBERTO 1,9 1,6 2,5 8,2 3,6 REPROBADO A LA PRÓXIMA 6 JD657 MANTEROLA PATY GEORGINA 9,1 7,2 8,2 8,8 8,3 APROBADO SE LO GANÓ 7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,2 REPROBADO A LA PRÓXIMA 8 KS777 RUBIO PULINA JOSEFINA 8,1 4,6 5,6 9,9 7,1 APROBADO A LA PRÓXIMA 9 NJ213 CASTRO CHISTIAN ARMANDO 9,1 5 5,6 4,5 6,1 APROBADO A LA PRÓXIMA 10 KJ234 CARIAS MELVIN EDUARDO 10 3,9 4,9 5,5 6,1 APROBADO A LA PRÓXIMA =PROMEDIO(E18:H18) =SI(I18>=6;"APROBADO";"REPROBADO") =SI(F18>=6;"SE LO GANÓ";"A LA PRÓXIMA")
  9. 9. AUTOS USADOSLOS INCONFUNDIBLESS.A DE C.V PRECIOSDE AUTOSREBAJADISIMOS OFERTASDE INVIERNO ENCARGADO:OSCARCARPIOV. DELEGADO DE VENTAS:DAVIDBECKHAM AÑO MARCA COLOR VENDEDOR PRECIO VENTA DESCUENTO 1 DESCUENTO 2 DESCUENTO 3 PAGO TOTAL 77 NISSAN ROJO MECHITAS $ 25.000,00 $ 750,00 $ 250,00 $ 700,00 $ 23.300,00 56 TOYOTA AMARILLO PELITO $ 45.000,00 $ 1.350,00 $ 450,00 $ 1.260,00 $ 41.940,00 94 VOLVO VERDE DIEGUITO $ 65.000,00 $ 3.250,00 $ 975,00 $ 1.820,00 $ 58.955,00 53 MAJORETTE AZUL RULITOS $ 85.000,00 $ 2.550,00 $ 850,00 $ 2.380,00 $ 79.220,00 62 HOTWHEELS NEGRO YOYITO $ 36.000,00 $ 1.080,00 $ 360,00 $ 1.008,00 $ 33.552,00 TOTALES $ 256.000,00 $ 8.980,00 $ 2.885,00 $ 7.168,00 $ 236.967,00 MAXIMO $ 85.000,00 $ 3.250,00 $ 975,00 $ 2.380,00 $ 79.220,00 MINIMO $ 25.000,00 $ 750,00 $ 250,00 $ 700,00 $ 23.300,00 PROMEDIO $ 51.200,00 $ 1.796,00 $ 577,00 $ 1.433,60 $ 47.393,40 =SI(B12="VOLVO";E12*5%;E12*3%) =SI(C12="VERDE";E12*1,5%;E12*1%) =SI(A12=85;E12*2,5%;E12*2,8%) =E12-F12-G12-H12
  10. 10. =PROMEDIO(E12:H12) =SI(I8>=7;"APROBADO";"REPROBADO") =SI(I8=10;"EXONERADOS";I8) =SI(I8<10;I8+1;I8) =SI(I8<4;"INSUFICIENTE";SI(I8<=7;"REGULAR";SI(I8<=8;"BUENO";SI(I8<=9;"MUY BUENO";SI(I8<=10;"EXCELENTE";I8)))))

×