Cuadros de Excel - DEBER

209 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
209
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Cuadros de Excel - DEBER

  1. 1. UNIVERSIDAD TÉCNICA DE MACHALA UNIDAD ACADÉMICA DE CIENCIAS QUÍMICAS Y DE LA SALUD CARRERA DE ENFERMERÍA NOMBRE: Gisella Lizbeth Villacís Ángel. PERIODO: Primer Semestre “B” DOCENTE: Ing. Karina AÑO: 2014 - 2015 LIBRERÍA "ERICK KAREN" Dir. 25 de Junio e/ Guayas y Ayacucho COMPRAS RESERVAS VENTAS TOTAL REF. MODELO ARTICULO N.CAJAS N.CAJAS N.CAJAS N.CAJAS 1024 K-43 CLIPS 100 90 75 $ 265,00 2014 L-25 ROTULADORES 190 120 110 $ 420,00 1100 K-12 BOLIGRAFOS 210 80 90 $ 380,00 2010 K-80 GRAPAS 110 50 85 $ 245,00 TOTAL $ 1.310,00 FUNCIONES GENERALES: TOTAL: TOTAL Nº CAJAS = COMPRAS + RESERVAS – VENTAS TOTAL: =SUMA (I8:I11)
  2. 2. PARA CADA COCHE EL DESCUENTO CORRESPONDIENTE SEGÚN EL IMPORTE: PRODUCTO IMPORTE DTO.MIN DTO.MED. DTO.MAX. IMO.LUJO IBIZA $ 5.980,07 $ 59,80 $ 598,01 $ 657,81 $ 1.076,41 FIESTA $ 6.911,64 $ 69,12 $ 691,16 $ 760,28 $ 1.244,10 GOLF $ 8.714,68 $ 87,15 $ 871,47 $ 958,61 $ 1.568,64 MONDEO $ 9.523,00 $ 95,23 $ 952,30 $ 1.047,53 $ 1.714,14 PORCENTAJES 1% 10% 11% 18% FUNCIONES GENERALES: 1% =E9*$F$14 10% =E9*$G$14 11% =E9*$H$14 18% =E9*$I$14
  3. 3. LIBRERÍADEL ESTUDIANTE ARTICULOS DESCRIPCION CANTIDAD VENDIDA PRECIO UNITARIO SUBTOTAL IVA TOTAL AR1 GOMA 10 $ 1,50 $ 15,00 $ 1,80 $ 16,80 AR2 LÁPIZ 20 $ 2,25 $ 45,00 $ 5,40 $ 50,40 AR3 BIROME 145 $ 3,40 $ 493,00 $ 59,16 $ 552,16 AR4 CUADERNO 15 $ 10,50 $ 157,50 $ 18,90 $ 176,40 FUNCIONES GENERALES: CANTIDAD VENDIDA * PRECIO UNITARIO SUBTOTAL: =E8*F8 SUBTOTAL * 12% IVA: =G8*12% SUBTOTAL + IVA TOTAL: =G8+H8
  4. 4. INFORME DEL PRIMER SEMESTRE PERIODOS INGRESOS EGRESOS SALDO ENERO $ 450.230,00 $ 125.600,00 $ 324.630,00 FEBRERO $ 325.987,00 $ 122.350,00 $ 203.637,00 MARZO $ 125.687,00 $ 97.500,00 $ 28.187,00 ABRIL $ 98.700,00 $ 84.900,00 $ 13.800,00 MAYO $ 85.230,00 $ 42.300,00 $ 42.930,00 JUNIO $ 45.890,00 $ 35.400,00 $ 10.490,00 TOTAL DEL PRIMER SEMESTRE $ 623.674,00 COMISIÓN: $ 37.420,44 FUNCIONES GENERALES: INGRESOS- EGRESOS SALDO: =D7-E7 SUMA DE TODOS LOS SALDOS TOTAL DEL PRIMER SEMESTRE: =F7+F8+F9+F10+F11+F12 TOTAL DEL PRIMER SEMESTRE * 6% COMISION: =F13*6%
  5. 5. FUNCIONES GENERALES: PROMEDIO ANUAL: =PROMEDIO(D4:E4) PRIMER SEMESTRE: =SUMA(D4:D15) SEGUNDO SEMESTRE: =SUMA(E4:E15)
  6. 6. 1) NOTAS DE UN ALUMNO Promedio 7 4,5 8 6,5 2) Una persona tiene por dia los siguientes gastos : Viáticos $ 2,50 Kiosco $ 4,50 Alimentos $ 15 Fotos copias $ 0,50 Plantear en una sola formula el gasto semanal (todos los dias gasta lo mismo) Gasto Semanal $ 157,50
  7. 7. FUNCIONES GENERALES: PROMEDIO: =PROMEDIO (B2:B4) =SUMA (D12:D15)*7
  8. 8. FUNCIONES GENERALES: CONTADO: =SUMA (D10;F10;H10) TARJETA: =SUMA (E10;G10;I10) TOTAL POR DIA: =SUMA (J10:K10)
  9. 9. FUNCIONES GENERALES: SUELDO = días laborales * salario =G12*H12 ISSS = sueldo * 3.1% =I12*3,1% FSV = sueldo * 2.857% =I12*2,857% RENTA = sueldo * 1.7663% =I12*1,7663% DESCUENTOS = IESS + FSV + RENTA =J12+K12+L12 TOTAL LIQUIDO = sueldo - sumatoria descuentos =I12-M12 TOTALES = suma de todos los datos de la columna =SUMA (N12:N19) MAXIMO = valor máximo de la columna =MAX(N12:N19) MINIMO = valor mínimo de la columna =MIN(N12:N19) PROMEDIO = valor promedio de la columna =PROMEDIO(N12:N19)
  10. 10. FUNCIONES GENERALES: PROMEDIO = EL PROMEDIO DE LAS 4 NOTAS PROMEDIO: =PROMEDIO (G15:J15) CONDICION =SI(K15>=6;"Aprovado";"Reprovado") REGALO =SI(H15>6;"Se lo gano";"A la Próxima")
  11. 11. FUNCIONES GENERALES: DESCUENTO1 = SI LA MARCA ES IGUAL A VOLVO, EL PRECIO SE MULTIPLICA POR 5% SINO POR 3% =SI(D12="VOLVO";G12*5%;G12*3%) DESCUENTO2 = SI EL COLOR ES IGUAL A VERDE, EL PRECIO SE MULTIPLICA POR 1.5% SINO POR 1% =SI(E12="Verde";G12*1,5%;G12*1%) DESCUENTO3 = SI EL AÑO ES MAYOR O IGUAL A 85, EL PRECIO SE MULTIPLICA POR 2.5% SINO POR EL 2.8% =SI(C12>=85;G12*2,5%;G12*2,8%) PAGO TOTAL = PRECIO DE VENTA - DESCUENTO1 - DESCUENTO2 - DESCUENTO3 =G12-H12-I12-J12 TOTALES = LA SUMA DE TODOS LOS DATOS DE LA COLUMNA =SUMA(K12:K16) MAXIMO = EL VALOR MAXIMO DE LA COLUMNA =MAX(K12:K16) MINIMO = EL VALOR MINIMO DE LA COLUMNA =MIN(K12:K16) PROMEDIO = EL VALOR PROMEDIO DE LA COLUMNA =PROMEDIO(K12:K16)

×