O slideshow foi denunciado.

Administração financeira aula 05

356 visualizações

Publicada em

  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Administração financeira aula 05

  1. 1. Aula 05Aula 05 Administração Financeira Pessoal e ProfissionalAdministração Financeira Pessoal e Profissional Prof. Fernando Vieira Blog: fernandoinstrutor.wordpress.com
  2. 2. • Funções lógicas • Símbolos comparativos • Aplicando a função lógica • Função “SE” aninhada AULAAULA 05 TOMANDO DECISÕES Pág. 31 a 35 30/06/15Turma: Administração Financeira
  3. 3. FUNÇÕES LÓGICAS  As funções lógicas sempre utilizam valores lógicos, isto é, a função lógica trabalha com uma condição, essa condição pode ser verdadeira ou falsa  Uma função lógica depende sempre de um teste lógico, e este teste sempre terá uma resposta entre as duas = SE(TESTE LÓGICO; VERDADEIRO ; FALSO)
  4. 4. SÍMBOLOS COMPARATIVOS  Para escrevermos as funções devemos usar os símbolos que representam os teste lógicos  Estes símbolos são usados para comparar se uma situação ocorre ou não SEMPRE DEVEMOS UTILIZAR DOIS OBJETOS PARA COMPARAÇÃO
  5. 5. SÍMBOLOS COMPARATIVOS
  6. 6. FUNÇÃO “SE” ANINHADA Utilizando a função “SE” aninhada, escrevermos uma nova função “SE” dentro da área da resposta falsa, criando mais duas alternativas para comparar Exemplos: apostila pág. 35
  7. 7. FUNÇÃO “SE” ANINHADA =SE(B3<=10;"MEIA ENTRADA";SE(B3>10;"TEM CARTEIRA DE ESTUDANTE?"))
  8. 8.  Pág. 35 – Atividade 1  Pág. 36 – Atividade 2  Pág. 36 – Desafio

×