O slideshow foi denunciado.
Utilizamos seu perfil e dados de atividades no LinkedIn para personalizar e exibir anúncios mais relevantes. Altere suas preferências de anúncios quando desejar.

Manual de Excel.

Manual de excel

  • Entre para ver os comentários

  • Seja a primeira pessoa a gostar disto

Manual de Excel.

  1. 1. MANUAL DE EXCEL
  2. 2. FUNCIÓN BUSCARH.  Sintaxis: BUSCARH(valor_buscado;matriz_buscar_en;indicador_filas; ordenado)  Valor_buscado es el valor que se busca en la primera fila de la tabla. Valor_buscado puede ser un valor, una referencia o una cadena de texto.  Matriz_buscar_en es una tabla de información en la que se buscan los datos. Utilice una referencia a un rango o el nombre de un rango.
  3. 3. FUNCIÓN SUMAR SI.  Sintaxis:  SUMIF(range, criteria, [sum_range])  La función SUMAR.SI sirve para sumar los valores en un rango que cumple los criterios que se especifican. Por ejemplo, supongamos que en una columna que contiene números, desea sumar sólo los valores que son mayores que 5. Puede usar la siguiente fórmula: =SUMAR.SI(B2:B25,">5")
  4. 4. FUNCIÓN CONCATENAR.  Sintaxis CONCATENAR(texto1; [texto2]; ...)  La función CONCATENAR une hasta 255 cadenas de texto en una sola. Los elementos que se unirán pueden ser texto, números, referencias de celda o una combinación de estos elementos. Por ejemplo, si la hoja de cálculo contiene el nombre de una persona en la celda A1 y el apellido en la celda B1, ambos valores se pueden combinar en otra celda mediante la fórmula siguiente: =CONCATENAR(A1;" ";B1)

×