EJERCICIOS DE EXEL 
SUMA=SUMA(K8:K19) 
PROMEDIO=D20/12 
=PROMEDIO(D9:M9) 
=SI(N9<=7;"REPROBADO";"APROBADO")
=SUMA(E7:F7)-(G7) 
=SUMA(H7:H10) 
DTO. MIN=C6*1% 
DTO. MED=C6*10% 
DTO. MAX=C6*$F$11 
IMP. LUJO=C6*$G$11
Subtotal=(D6*E6) 
IVA=(F6*12%) 
TOTAL=(F6+G6) 
TOTAL DEL PRIMER SEMESTRE=SUMA(F6:F11) 
Comisión: =(F12*6%)
=SUMA(C7;E7;G7) 
TOTALES=SUMA(C7:C21)
SUELDO=F10*G10 
ISSS=H10*3,1% 
FSV=H10*2,857% 
RENTA=H10*1,7663% 
SUMATORIA DESCUENTO=I10+J10+K10 
TOTAL LIQUIDO=H10-L10 
...
Ejercicios de excel
Próximos SlideShares
Carregando em…5
×

Ejercicios de excel

176 visualizações

Publicada em

Ejercicios de excel aplicando formulas

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
176
No SlideShare
0
A partir de incorporações
0
Número de incorporações
4
Ações
Compartilhamentos
0
Downloads
2
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Ejercicios de excel

  1. 1. EJERCICIOS DE EXEL SUMA=SUMA(K8:K19) PROMEDIO=D20/12 =PROMEDIO(D9:M9) =SI(N9<=7;"REPROBADO";"APROBADO")
  2. 2. =SUMA(E7:F7)-(G7) =SUMA(H7:H10) DTO. MIN=C6*1% DTO. MED=C6*10% DTO. MAX=C6*$F$11 IMP. LUJO=C6*$G$11
  3. 3. Subtotal=(D6*E6) IVA=(F6*12%) TOTAL=(F6+G6) TOTAL DEL PRIMER SEMESTRE=SUMA(F6:F11) Comisión: =(F12*6%)
  4. 4. =SUMA(C7;E7;G7) TOTALES=SUMA(C7:C21)
  5. 5. SUELDO=F10*G10 ISSS=H10*3,1% FSV=H10*2,857% RENTA=H10*1,7663% SUMATORIA DESCUENTO=I10+J10+K10 TOTAL LIQUIDO=H10-L10 TOTALES=SUMA(F10:F17) MAXIMO=MAX(F10:F17) MINIMO=MIN(F10:F17) PROMEDIO=PROMEDIO(F10:F17)

×