O slideshow foi denunciado.
Utilizamos seu perfil e dados de atividades no LinkedIn para personalizar e exibir anúncios mais relevantes. Altere suas preferências de anúncios quando desejar.

Microsoft excel Rangos

  • Entre para ver os comentários

Microsoft excel Rangos

  1. 1. Introducción
  2. 2.  Rango: Es un bloque rectangular de una o mas celdas contiguas, que Excel trata como una unidad. Puede ser una fila o una columna completa o un conjunto de filas y columnas parcial.  Se identifica por la primera y ultima celda que lo componen, separadas por dos puntos.
  3. 3.  Ejemplo 1: A1:C7
  4. 4.  Ejemplo 2: A1:G1
  5. 5.  Ejemplo 3: C1:C8
  6. 6.  En una hoja de calculo los distintos tipos de datos que podemos introducir son:  Valores constantes: son aquellos que se escriben directamente en las celdas, pueden ser:  Números: 0-9, y los símbolos especiales + - () / % E e € Ej: 1234,6754  Texto: puede ser letras, números y otros caracteres especiales. Una celda puede contener hasta 16000 caracteres de texto. “Hola mundo”  Fechas y horas. 23-02-10 5:30
  7. 7. Valores no constantes:  Formulas : son una secuencia formada por valores constantes, referencias a otras celdas, funciones, nombres y operadores. =A3+3 =B4*A3  Funciones: es una fórmula especial preestablecida con anticipación y que acepta unos valores. =SUMA(A2:Z10)
  8. 8.  Métodos de selección mas utilizados:

×