Revisao ap2

890 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
890
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
27
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Revisao ap2

  1. 1. Revisão AP21. Qual a extensão de sua apresentação de slides?R:2. Elaborei uma Apresentação no Impress para o trabalho de Filosofia. Preciso estaratento as seguintes dicas, marque as corretas.() Uma boa apresentação é aquela que fala por si só por isso devemos usar um grandenumero de slides e de recursos como: imagens divertidas, fontes grande e coloridas, textobem explicativo, filmes, gráficos etc.() Durante sua apresentação não leia sua apresentação isso é redundante e transformasua apresentação num absoluto tédio.() Uma apresentação bem planejada exibe um novo slide, proporciona ao público aoportunidade de ler e digerir o material e, em seguida, permite a apresentação decomentários que aprofundam a imagem na tela. Nunca fale junto com o slide.() Limite a apresentação ao que o software oferece. Não use imagens e elementosgráficos externos, inclusive vídeo, para variar e atrair visualmente.3. Para inserir uma imagem em uma apresentação que você está preparando noOpenOffice Impress, é verdadeira seguinte seqüência de ações:() Clicar em Inserir>Figura>Do Arquivo() Clicar em Inserir>Objeto>Do Arquivo() Clicar em Formatar>Estilos() Clicar em Inserir>Arquivo() Clicar em Inserir>Figura>Clipart4. Para inserir um efeito de transição em uma apresentação slides que você estápreparando no OpenOffice Impress, é verdadeira seguinte seqüência de ações:() Clicar em Apresentação de Slides>Transição de Slides() Clicar em Ferramentas>Configurar Apresentação() Clicar em Apresentação de Slides>Animação() Clicar em Inserir>Transição de Slides() Clicar em Inserir>Apresentação de Slides Personalizada5. Como devo proceder no editor de apresentação do OpenOffice Impress para:Para inserir um link –E um gráfico –E os dados do gráfico – Criandoum PDF – Salvando com HTML -6. Quanto ao editor de apresentação do OpenOffice Impress estão corretas asinformações:( ) O Impress não possui um Assistente de Apresentação.( ) No assistente de apresentação as opções a escolher são: Abrir uma apresentaçãoexistente e Apresentação vazia.() Para inserir um novo slide na apresentação, clique no Menu Inserir / Slide.() Para inserir um fundo (ou segundo plano) no slide existem diversas maneiras. Uma dela éMenu Formatar / Página / Configuração de página com duas abas: Página e Plano deFundo.
  2. 2. () Para formatar a fonte do texto clique em Menu Fonte / Caratere.( ) Para alterar as letras do texto de um slide para todas maiúsculas ou todas minúsculas,selecione o texto que será alterado. No menu, clique em Formatar,/ Maiúscula.7. Dê três exemplos do que é possível adicionar a um documento em edição noOpenOffice por meio do Menu Inserir.R.:8. Utilizando a tabela abaixo, obtenha o resultado a partir da planilha de cálculos. =SOMA(A1:A6) =MÉDIA(B1:B6) =B1*D5 =E5/F69. Das fórmulas abaixo, quais delas fornece a média aritmética dos números situadosna coluna B, entre as linhas 5 e 20, de uma planilha no OpenCalc.()=MÉDIA(B5:B20/20)() =SOMA(B5:B20)/2() =MÉDIA(B5:B20)() =MULT(B5:B20)()=(B5+B20)MÉDIA/2010. Cada folha da planilha é uma grade formada por linhas e colunas que ao seencontrarem definem células. Escreva a fórmula adequada a cada uma das operaçõescomo se você estivesse digitando na linha de entrada de fórmulas do OpenOffice.Some o valor célula C1 com o valor da célula C4.R.Faça o somatório do valor das células de B1 até B20.R.Calcule a média aritmética do valor das células D1 e D2.R.Multiplique o valor da célula K3 por 2.R.
  3. 3. Subtraia o valor da célula M4 do valor da célula P2R.Some 10 ao valor da célula L3R.Vinte por cento do valor da célula V4R.11. Dê quatro exemplos de aplicativos, dizendo suas funções.R.12. Os três caracteres que vêm no fim do nome de um documento (arquivo) depois de umponto, recebem o nome de extensão. A extensão informa ao sistema operacional qual é otipo de arquivo, para que ele e os aplicativos saibam do que se trata. Observando aextensão diga que tipos de arquivos são: Módulo.sxi nuvem.jpg – EP.html - Moldura.tif - Eu.odt -13. Você precisa ficar atento ao fazer pesquisas na internet, pois o ambiente leva àdispersão. Marque a opção falsa na lista abaixo, para os cuidados para que você aproveitebem o seu tempo ao fazer buscas na internet.() Se você está procurando a página na internet do Hospital Panamericano, uma maneirarápida e, geralmente, certeira é digitar na linha de endereço do navegadorwww.hospitalpanamericano.com.br .() Uma apresentação bem planejada exibe rapidamente os slides, permitindo que oapresentador teça comentários que aprofundam o exibido.() Para restringir a pesquisa a uma frase específica, coloque-a entre aspas. Por exemplo:“educação de jovens e adultos”.() A escolha de termos genéricos ajuda a pesquisa nos sites de busca() Use asterisco * se você não souber a grafia correta de uma palavra. Por exemplo:V*gostk*.14.Qual é o termo utilizado em EaD para caracterizar a comunicação que ocorreextatamente ao mesmo tempo, simultânea?() e-learning() assíncrona() síncrona()wiki()rss15. Qual é o termo utilizado em EaD que significa a toda forma de ensino através deplataformas que utilizam a internet como meio de comunicação entre alunos eprofessores?
  4. 4. () e-learning() podcast() síncrona() wiki16. Qual é o termo utilizado para programas de computador que são fornecidos aosusuários com a liberdade de executar, estudar, modificar e repassar sem que, para isso,os usuários tenham que pedir permissão de pedir permissão ao criador do programa?() podcast() open source() assíncrona() webnotes()mainframe17. Qual é o termo utilizado para nomear o menor dígito binário, a menor medida dainformação?() emoticons() open source() wiki() webnotes() bit18. Qual é o termo utilizado para designar o conjunto de componentes eletrônicos emecânicos que forma a parte física dos computadores?() CPU() teclado() hardware() mouse() software19. Qual é o termo utilizado para designar a página introdutória de um site?() homepage() website() hardware() backbone() software20. O que é uma rede de computadores?() protocolo de controle de transmissão entre computadores() compartilhamento analógico de serviços na internet() conjunto de computadores interligados, compartilhando um conjunto de serviços,dados, informações.() conjunto de software integrado para potencializar os recursos informacionais.() um sistema de computadores que representa a camada mais baixa de procedimento dehardwares.

×