Pratica ii

179 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
179
No SlideShare
0
A partir de incorporações
0
Número de incorporações
1
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Pratica ii

  1. 1. Prática de Laboratório 2 Editor de Planilha - CALC1- Aplicar na linha 1 o comando Quebra Automática e alterar os alinhamentos Horizontal (Centro) e Vertical (Meio). Fique2- Renomear a Planilha com o nome Folha de Pagamento – Março. atento!3- Reproduza a Planilha a seguir: : até ; e, então, senão4- Redimensionar a largura das Colunas para ficar como na Planilha acima. Colunas5- Na célula D2 digitar a fórmula: =MULT(C2;22) e apertar ENTER.6- Na célula E2 digitar a fórmula: =SE(B2<850;B2*85;B2*11%) e aperte ENTER. Técnico em Administração – Módulo II
  2. 2. Prática de Laboratório 27- Na célula F2 digitar a fórmula: =MULT(B2;6%) e aperte ENTER.8- Na célula G2 digite: =B2+D2-E2-F29- Retorne nas células D2, E2, F2 e G2 individualmente e use a Alça de Preenchimento arrastando a fórmula até a linha 15. Alça de Preenchimento10-Selecionar os valores das colunas: B, D, E, F e G e altere as Casas Decimais para DUAS (2).11- No intervalo A1 até G15 aplicar Bordas Internas e Externas (4ª opção).12- Salvar na pasta da Turma com o nome PRATICA_II. Comunicar a conclusão da Atividade e aguardar a professora fazer anotação no Diário de Classe. Na dúvida siga as orientações Clicando no Menu Arquivo/Salvar Como:• Escolha (lado esquerdo) o diretório Ambiente ou clique no botão Nível Acima (lado direito) em Desktop• Clique duas vezes na pasta da sua turma• Clique na caixa Localização ou Nome do arquivo e digite Pratica_II• Em seguida aperte a tecla ENTER. “..Tudo vale a pena se alma não é pequena..” Técnico em Administração – Módulo II
  3. 3. Prática de Laboratório 2Técnico em Administração – Módulo II
  4. 4. Prática de Laboratório 2Técnico em Administração – Módulo II
  5. 5. Prática de Laboratório 2Técnico em Administração – Módulo II
  6. 6. Prática de Laboratório 2Técnico em Administração – Módulo II

×