MOEDA         BORDAS                                       CENTRALIZAR          R$                     COR DA             ...
10 – Paras os intervalos A11 e A12 (Representantes), E11 e E12 (Total Trimestre) e F11 e F12 (Média Mensal) execute a sequ...
17- Selecione o intervalo A14 até A19 depois mantenha a tecla CTRL pressionada e selecione o intervaloE14 até E19. Clique ...
Próximos SlideShares
Carregando em…5
×

Ativida de pratica_calc

396 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
396
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
13
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Ativida de pratica_calc

  1. 1. MOEDA BORDAS CENTRALIZAR R$ COR DA AUMENTAR FONTE MESCLAR CASA DECIMAIS COR DO CÉLULAS FUNDO1- Selecione as células A1 até F2 e clique NOS BOTÕES: 6- Selecione as células A11 e A12 e clique NOS BOTÕES:MESCLAR CÉLULASCENTRALIZAR MESCLAR CÉLULASBORDAS COR DO FUNDO2- Selecione as células A4 até F4 e clique NOS BOTÕES: 7- Selecione as células B11 e D11 e clique NOS BOTÕES:MESCLAR CÉLULAS MESCLAR CÉLULASCENTRALIZAR COR DO FUNDO3- Selecione as células A5 até F5 e clique NOS BOTÕES: 8- Selecione as células E11 e E12 e clique NOS BOTÕES:MESCLAR CÉLULAS MESCLAR CÉLULASCENTRALIZAR COR DO FUNDO4- Selecione as células A7 até F7 e clique NOS BOTÕES:MESCLAR CÉLULAS 9- Selecione as células F11 e F12 e clique NOS BOTÕES:CENTRALIZAR MESCLAR CÉLULAS COR DO FUNDO5- Selecione as células A8 até F8 e clique NOS BOTÕES:MESCLAR CÉLULASCENTRALIZAR
  2. 2. 10 – Paras os intervalos A11 e A12 (Representantes), E11 e E12 (Total Trimestre) e F11 e F12 (Média Mensal) execute a sequência a seguir:Clique no Menu FORMATARSELECIONE o ComandoCÉLULAS e depois selecionea Guia ALINHAMENTO.Atribua para Alinhamento deTexto na Horizontal:CENTRO e na Vertical:MEIO 11- No intervalo B14 até F19 digite apenas os números sem ponto e vírgula (Ex.: 15.000,00 digite 15000). Clique no botão duas vezes para atribuir as casa decimais. 12- Selecione as linhas 21 e 22 e clique no Menu FORMATAR depois no Comando LINHA em seguida ALTURA digite 0,87cm. 13- Para os intervalos A11 até F12, A14 até F19, A21 até D22 atribua BORDAS a partir da sequência: • Selecione o intervalo • Clique Menu FORMATAR Comando CÉLULAS na Guia BORDAS Na opção DISPOSIÇÃO DE LINHAS clique no 4º quadrado (onde aparece a seta azul). 14- No intervalo B21 até D22 Clique no botão duas vezes para atribuir as casa decimais. 15- Na célula E14 digite a fórmula =SOMA( B14:D14) aperte ENTER retorne para a CÉLULA E14 e utilize a ALÇA DE PREENCHIMENTO e arraste a fórmula até a célula E19. Pare o mouse até que apareça uma CRUZ 16- Na célula F14 digite a fórmula =MÉDIA( B14:D14) aperte ENTER retorne para a CÉLULA F14 e utilize a ALÇA DE PREENCHIMENTO e arraste a fórmula até a célula F19. Pare o mouse até que apareça uma CRUZ
  3. 3. 17- Selecione o intervalo A14 até A19 depois mantenha a tecla CTRL pressionada e selecione o intervaloE14 até E19. Clique no Menu INSERIR no Comando GRÁFICO. Aparecerá o Assistente de Gráficoscom QUATRO (4) PASSOS. Agora siga as instruções a seguir: ➢ Passo 1 – Tipo de Gráfico ➢ Marque a opção Aparência 3D e forma CILINDRO ➢ Clique no Botão ➢ Passo 2 – Intervalo de Dados ➢ Marque Série de Dados em Linhas ➢ Clique no Botão ➢ Passo 3 – Série de Dados ➢ Com Decor–Construtora selecionado (fundo azul) clique no botão de forma que passe a ser o último da lista ➢ Clique no Botão ➢ Passo 4 – Elementos do Gráfico ➢ Na caixa Título digite DEMONSTRATIVO DE VENDAS ➢ Na caixa Subtítulo digite TOTAL DO TRIMESTRE ➢ Na caixa Eixo X digite REPRESENTANTES ➢ Na caixa Eixo Y digite VALORES ➢ Na opção Exibir Legenda marque INFERIOR ➢ Clique no Botão18- Nas células abaixo digite as fórmulas (volte nas instruções das atividades 15 e 16): ➢ Na célula B21 digite =SOMA(B14:B19) ➢ Na célula B22 digite =MÉDIA(B14:B19)

×