O slideshow foi denunciado.
Seu SlideShare está sendo baixado. ×
Anúncio
Anúncio
Anúncio
Anúncio
Anúncio
Anúncio
Anúncio
Anúncio
Anúncio
Anúncio
Anúncio
Anúncio
Próximos SlideShares
tableur-excel
tableur-excel
Carregando em…3
×

Confira estes a seguir

1 de 10 Anúncio

Mais Conteúdo rRelacionado

Mais recentes (20)

Anúncio

EXEL

  1. 1. Chapitre 3 : Le tableur
  2. 2. JULY 11, 2021 - 11H Meeting with Company A AUGUST 8, 2021 - 16H Meeting with Company A JUNE 15, 2021 - 18H Meeting with Company A JUNE 15, 2021 - 15H Meeting with Company A JUNE 15, 2021 - 15H Meeting with Company A Meeting with Company A MARCH 22, 2021 - 15H RIL 15, 2021 - 15H ting with Company A JUNE 15, 2021 - 18H Meeting with Company A JUNE 15, 2021 - 15H Meeting with Company A JUNE 15, 2021 - 15H Meeting with Company A Les fonctions
  3. 3. Définition Les fonctions sont des formules prédéfinis qui effectuent des calculs en utilisant des valeurs particulières appelées arguments. Les arguments peuvent être des nombres constants, du texte ou encore des références de cellules ou de plage, ces arguments doivent être séparés par des points virgules.
  4. 4. =Nom de la fonction (arguments1 ; arguments2 ;...) • Les arguments peuvent être des nombres, du texte, des valeurs logiques, des références et des fonctions. 2. Syntaxe d’une fonction
  5. 5. La fonction logique SI() Définition  La fonction "SI" est l’une des fonctions les plus populaires dans Excel. Elle permet d’exécuter un des deux calculs possibles selon le résultat d’une comparaison logique.  Une fonction "SI" peut donc avoir deux résultats. Le premier résultat si la comparaison est vraie, sinon le deuxième résultat.
  6. 6. Dans sa forme la plus simple, la fonction "SI" a la signification suivante : =SI(condition; valeur_si_vrai; valeur_si_faux) tels que : o "FC" est une formule de comparaison qui renvoie soit la valeur logique "VRAI" soit "FAUX". o "F1" est une formule permettant d’effectuer un calcul 1 si "FC" renvoie "VRAI". o "F2" est une formule permettant d’effectuer un calcul 2 si "FC" renvoie "FAUX". FC F1 F2
  7. 7. Exemples Formule: =SI(B2<16;"21 £";" 31 £") Dans la colonne "Tarif", le montant doit être de 21 € pour les enfants (- de 16 ans) et 32 € pour les autres;
  8. 8. JULY 11, 2021 - 11H Meeting with Company A AUGUST 8, 2021 - 16H Meeting with Company A JUNE 15, 2021 - 18H Meeting with Company A JUNE 15, 2021 - 15H Meeting with Company A JUNE 15, 2021 - 15H Meeting with Company A Meeting with Company A MARCH 22, 2021 - 15H RIL 15, 2021 - 15H ting with Company A JUNE 15, 2021 - 18H Meeting with Company A JUNE 15, 2021 - 15H Meeting with Company A JUNE 15, 2021 - 15H Meeting with Company A Les graphiques
  9. 9. Remarque Les graphiques sont liés dynamiquement aux données ; toute modification des données dans la feuille de calcul entraîne un changement dans le graphique.
  10. 10. TP

×