Gráficoinvestimentos

351 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
351
No SlideShare
0
A partir de incorporações
0
Número de incorporações
1
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Gráficoinvestimentos

  1. 1. piscina salas recepção biblioteca cantina cpd lab3º 76 54 15 55 65 5 64º 8 33 75 6 43 8 511º 6 6 32 22 27 14 232º 1 2 48 5 33 66 178º 62 48 25 23 3 3 541º 45 23 11 7 8 34 99º 22 3 5 26 5 2 476º 27 25 9 14 21 6 3212º 4 41 7 6 3 2 37º 30 37 13 13 11 5 410º 11 8 9 34 6 12 65º 19 16 3 17 32 9 4 =ORDEM(B2;$B$2:$B$6;0)* 3 =ÍNDICE($A$2:$A$6;CORRESP(G2;$F$2:$F$6;0))* ; 80 60 40 20 0 1º 2º 3º 4º 5º 6º 7º piscina salas recepção biblioteca cantina cpd lab 76 75 70 66 62 55 54
  2. 2. 1º 2º 3º 4º 5º 6º 7º 8º 9º 10º 11º 12º =SE(C11>=7;”aprovado”;SE(C11>5;”recuperação”;SE(C11<5;”reprovado”)))@@@@ =MÉDIA(C7:C10)@@@@
  3. 3. funcionár. academia material studio teatro TOTAL ORDEM 4 6 75 34 2 76 1 32 14 5 23 2 75 2 2 17 70 33 2 70 3 26 34 9 7 43 66 4 7 32 22 55 33 62 5 28 55 2 10 4 55 6 54 2 9 6 43 54 7 7 7 42 13 29 42 8 7 15 9 5 4 41 9 8 36 9 4 2 37 10 32 5 12 3 27 34 11 3 9 24 16 27 32 12 ORDEM DOS INVESTIMENTOS 76 7580 70 66 62 55 5460 42 41 37 3440 3220 0 1 2 3 4 5 6 7 8 9 10 11 12 8º 9º 10º 11º 12º funcion academia material studio teatro 42 41 37 34 32
  4. 4. º 12ºeprovado”)))@@@@@

×