Instrutor -RicardoEXCEL
O QUE VEREMOS HOJE?Fórmulas e FunçõesPesquisa com (Proc)Gráficos e seus modelos
VOCÊ SABE QUAL É A DIFERENÇA ENTRE:Fórmula Função
VEJAMOS>: A fórmula efetua um cálculo.Ex: =C3 + D2 / 85A função retorna um resultado geralmente a partir de umteste lógic...
 Sua forma básica de se trabalhar é:=CONT.NÚM(C5:C11)=CONT.VALORES(C5:C11)APRENDENDO COM CONT.NUM ECONT.VALORES
 Então acompanhe a aula pelo Excel e vá treinando emseguida para fixar seu aprendizado.JÁ IMAGINOU FAZENDO UMA PESQUISA O...
 E com relação aos números é possível traduzir em forma deimagem? Sim é claro, pra isso existem os gráficos, queveremos a...
 Tenham uma ótima semana e bons estudos e serviço atodos(as).MUITO OBRIGADO PELA OPORTUNIDADE
Próximos SlideShares
Carregando em…5
×

Acompanhamento

306 visualizações

Publicada em

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
306
No SlideShare
0
A partir de incorporações
0
Número de incorporações
8
Ações
Compartilhamentos
0
Downloads
9
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Acompanhamento

  1. 1. Instrutor -RicardoEXCEL
  2. 2. O QUE VEREMOS HOJE?Fórmulas e FunçõesPesquisa com (Proc)Gráficos e seus modelos
  3. 3. VOCÊ SABE QUAL É A DIFERENÇA ENTRE:Fórmula Função
  4. 4. VEJAMOS>: A fórmula efetua um cálculo.Ex: =C3 + D2 / 85A função retorna um resultado geralmente a partir de umteste lógico ou da efetuação de fórmulas.Ex.: =SE(C5+D7)Vejamos na práticaentão:
  5. 5.  Sua forma básica de se trabalhar é:=CONT.NÚM(C5:C11)=CONT.VALORES(C5:C11)APRENDENDO COM CONT.NUM ECONT.VALORES
  6. 6.  Então acompanhe a aula pelo Excel e vá treinando emseguida para fixar seu aprendizado.JÁ IMAGINOU FAZENDO UMA PESQUISA ORGANIZADAIGUAL A DE UMA LOCADORA?
  7. 7.  E com relação aos números é possível traduzir em forma deimagem? Sim é claro, pra isso existem os gráficos, queveremos agora. Acompanhe pela tabela pronta:UMA IMAGEM VALE MAIS QUE MILPALAVRAS....
  8. 8.  Tenham uma ótima semana e bons estudos e serviço atodos(as).MUITO OBRIGADO PELA OPORTUNIDADE

×