EJERCICIOS INTRACLASE
NOMBRE DEL ESTUDIANTE: =BUSCARV(D2;B6:G15;2;FALSO)
NOMBRE DEL PADRE: =BUSCARV(D2;B8:I17;2;FALSO)
NOM...
NOMBRE DEL CURSO: =BUSCARV(C2;A7:E16;2;FALSO)
DURACION: =BUSCARV(C2;A7:E16;3)
DATOS PERSONALES
NOMBRE DEL ESTUDIANTE: =BUS...
NOMBRE DEL PADRE: =BUSCARV(B13;'EJERCICIO 2'!B8:E17;2;FALSO)
OCUPACION: =BUSCARV(B13;'EJERCICIO 2'!B8:E17;3;FALSO)
TELF: =...
Próximos SlideShares
Carregando em…5
×

Ejercicios intraclase funciones de busqueda

162 visualizações

Publicada em

Ejercicios

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
162
No SlideShare
0
A partir de incorporações
0
Número de incorporações
15
Ações
Compartilhamentos
0
Downloads
0
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Ejercicios intraclase funciones de busqueda

  1. 1. EJERCICIOS INTRACLASE NOMBRE DEL ESTUDIANTE: =BUSCARV(D2;B6:G15;2;FALSO) NOMBRE DEL PADRE: =BUSCARV(D2;B8:I17;2;FALSO) NOMBRE DEL MADRE: =BUSCARV(D4;F8:I17;2;FALSO) Facultadde CienciasQuímica Y De La Salud
  2. 2. NOMBRE DEL CURSO: =BUSCARV(C2;A7:E16;2;FALSO) DURACION: =BUSCARV(C2;A7:E16;3) DATOS PERSONALES NOMBRE DEL ESTUDIANTE: =BUSCARV(B5;'EJERCICIO 1'!B6:G15;2;FALSO) CIUDAD: =BUSCARV(B5;'EJERCICIO 1'!B6:G15;3;FALSO) DIRECCION: =BUSCARV(B5;'EJERCICIO 1'!B6:G15;4;FALSO) TELF: =BUSCARV(B5;'EJERCICIO 1'!B6:G15;5;FALSO) E-MAIL: =BUSCARV(B5;'EJERCICIO 1'!B6:G15;6;FALSO) DATOS FAMILIARES
  3. 3. NOMBRE DEL PADRE: =BUSCARV(B13;'EJERCICIO 2'!B8:E17;2;FALSO) OCUPACION: =BUSCARV(B13;'EJERCICIO 2'!B8:E17;3;FALSO) TELF: =BUSCARV(B13;'EJERCICIO 2'!B8:E17;4;FALSO) NOMBRE DEL MADRE: =BUSCARV(B17;'EJERCICIO 2'!F8:I17;2;FALSO) OCUPACION: =BUSCARV(B17;'EJERCICIO 2'!F8:I17;3;FALSO) TELF: =BUSCARV(B17;'EJERCICIO 2'!F8:I17;4;FALSO) CURSOS REALIZADOS NOMBRE: =BUSCARV(B23;'EJERCICIO 3'!A7:E16;2;FALSO) DURACION DE INSTITUCION: =BUSCARV(B23;'EJERCICIO 3'!A7:E16;3;FALSO) INSTITUCION: =BUSCARV(B23;'EJERCICIO 3'!A7:E16;4;FALSO) FECHA: =BUSCARV(B23;'EJERCICIO 3'!A7:E16;5;FALSO)

×