Funciones excel

217 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
217
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
7
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Funciones excel

  1. 1. ES UN RECUADRO EN EL CUAL SE ESCRIBE TEXTO, ESTE RECUADRO PUEDE CAMBIAR SU UBICACIÓN DENTRO DE LA HOJA DE EXCEL
  2. 2. 1. ACTIVAR EL MENU INSERTAR 2. SECCION TEXTO 3. CLIC EN LA HERRAMIENTA CUADRO DE TEXTO 4. ESCRIBIR EL TEXTO NOTA: PARA MODIFICAR EL CONTORNO Y RELLENO DE UN CUADRO DE TEXTO SE DEBE ACTIVAR EL MENU FORMATO
  3. 3. UNA FUNCIÓN ES UNA FÓRMULA PREDEFINIDA POR EXCEL (O POR EL USUARIO) QUE OPERA CON UNO O MÁS VALORES Y DEVUELVE UN RESULTADO QUE APARECERÁ DIRECTAMENTE EN LA CELDA O SERÁ UTILIZADO PARA CALCULAR LA FÓRMULA QUE LA CONTIENE. LA SINTAXIS DE CUALQUIER FUNCIÓN ES: =NOMBRE_FUNCIÓN(ARGUMENTO1;ARGUMENTO2;...;ARGUMENTON
  4. 4. ESTA FUNCIÓN PERMITE SUMAR UN CONJUNTO EXTENSO DE CELDAS SINTAXIS DE LA FUNCION SUMA 1. SIGNO = 2. NOMBRE DE LA FUNCION SUMA 3. PARENTESIS ( 4. PRIMERA CELDA A SUMAR EJEMPLO: A1 5. PUNTOS : 6. ULTIMA CELDA A SUMAR EJEMPLO: Z1 7. PARENTESIS ) =SUMA(A1:Z1)
  5. 5. ESTA FUNCIÓN PERMITE OBTENER EL PROMEDIO DE UN GRUPO EXTENSO DE CELDAS FORMATO DE LA FUNCIÓN PROMEDIO =PROMEDIO(A1:Z1) Signo igual Nombre de la Función Paréntesis Celda Inicial Puntos Celda Final Paréntesis
  6. 6. ESTA FUNCIÓN PERMITE OBTENER EL VALOR MAXIMO CONTENIDO EN UN GRUPO DE CELDAS FORMATO DE LA FUNCIÓN MAXIMA =MAX(A1:Z1) Signo igual Nombre de la Función Paréntesis Celda Inicial Puntos Celda Final Paréntesis
  7. 7. ESTA FUNCIÓN PERMITE OBTENER EL VALOR MINIMO CONTENIDO EN UN GRUPO DE CELDAS. FORMATO DE LA FUNCIÓN MINIMO =MIN(A1:Z1)

×