CALC - TRABALHANDO O CONCEITO DE CÉLULA DESAFIO   1 :  Descubra a frase que se forma na planilha abaixo, preenchendo as cé...
CRIANDO FÓRMULAS DASAFIO 2 Uma das grandes utilidades das planilhas é a elaboração de cálculos de uma forma bastante rápid...
Criando Fórmula e Gráfico <ul><li>Preencha a sua planilha com as informações acima. Contorne as células e destaque as colu...
Próximos SlideShares
Carregando em…5
×

Calc Trabalhando O Conceito De CéLula

1.775 visualizações

Publicada em

Publicada em: Tecnologia, Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
1.775
No SlideShare
0
A partir de incorporações
0
Número de incorporações
53
Ações
Compartilhamentos
0
Downloads
10
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Calc Trabalhando O Conceito De CéLula

  1. 1. CALC - TRABALHANDO O CONCEITO DE CÉLULA DESAFIO 1 : Descubra a frase que se forma na planilha abaixo, preenchendo as células conforme as indicações sugeridas: A1, L1, J2, P2 = C C1, E1, D2, R2 = L D1, N1, S2 = U F1, P1, B2, H2, N2, U2 = A B1, H1, R1 = E J1, U1, K2, Q2 = O Q1, L2 = M O1 = Z S1, F2, T2 = N T1 = T E2 = I G2 = H M1 = R A2 = D
  2. 2. CRIANDO FÓRMULAS DASAFIO 2 Uma das grandes utilidades das planilhas é a elaboração de cálculos de uma forma bastante rápida. Que tal trabalharmos um pouco com as operações de multiplicação, divisão e soma? Para as colunas C e E utiliza a multiplicação; para as colunas B, D e F, utilize a divisão e as células da linha 7 para as somas das respectivas colunas: Veja exemplo: =B1/A2 ( o resultado desta divisão ficará armazenado em B2 ). =C1*A2 ( o resultado desta multiplicação ficará armazenado em C2 ). =SOMA(A1:A6) ( o resultado dessa soma ficará armazenado em A7 ). OBS: Para as fórmulas de multiplicação e divisão, mantenha sempre na fórmula, tanto para a coluna B e C, as primeiras células destas colunas, variando apenas as células da coluna A. Utilize as fórmulas acima e depois faça as devidas adaptações para as linhas e colunas seguintes.
  3. 3. Criando Fórmula e Gráfico <ul><li>Preencha a sua planilha com as informações acima. Contorne as células e destaque as colunas com cores diferentes. </li></ul><ul><li>Salve o arquivo com o nome “Educação Digital”. </li></ul><ul><li>Nomeie as abas internas das planilhas conforme exemplo. A primeira com o nome “Média” e a segunda com o nome “Gráfico”. </li></ul><ul><li>Na planilha “Média”, construa a fórmula para cálculo da média anual. A média anual deve contemplar o somatório dos quatro bimestres dividido por 4. </li></ul><ul><li>Na planilha GRÁFICO, apresente o gráfico da média anual dos alunos. Para construção do gráfico, selecione ao mesmo tempo as colunas com os nomes dos alunos e com a média anual. Escolha o modelo de gráfico disponibilizado pelo Calc e prossiga até concluir a tarefa. </li></ul>DASAFIO 3

×