E X A M E N D E C O M P U TA C I O NNOMBRES: JUAN DIEGO BERMEO, ISMAEL LOJA4TO BGU 1
1. CREAR UNA CUENTA EN WWW.SLIDESHARE.NET
UTILIZANDO MICROSOFT POWERPOINT PROCEDA A CONTESTAR LAS SIGUIENTES    PREGUNTAS.    A) REALIZA UNA FORMULA QUE PERMITA VIS...
b) Realiza una formula que permita que permita calcular el iva de un        subtotal ingresado en la celda A5; siempre y c...
C) REALICE UNA FORMULA QUE PERMITA VISUALIZAR POR MENSAJE SI   EL NUMERO INGRESADO EN LA CELDA A5 « es par» o «impar»     ...
D)REALICE UNA FORMULA QUE PERMITA VISUALIZAR POR MENSAJES SI       EL DATON INGRESADO EN LA CELDA A5, CORRESPONDE A UN    ...
Próximos SlideShares
Carregando em…5
×

Examen

287 visualizações

Publicada em

examen del segundo trimestre

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
287
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
0
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Examen

  1. 1. E X A M E N D E C O M P U TA C I O NNOMBRES: JUAN DIEGO BERMEO, ISMAEL LOJA4TO BGU 1
  2. 2. 1. CREAR UNA CUENTA EN WWW.SLIDESHARE.NET
  3. 3. UTILIZANDO MICROSOFT POWERPOINT PROCEDA A CONTESTAR LAS SIGUIENTES PREGUNTAS. A) REALIZA UNA FORMULA QUE PERMITA VISUALIZAR POR MENSAJES SI EL NUMERO INGRESADO EN LA CELDA A1 « ES MAYOR A 100 » O «ES MENOR A 100». A B C D1 122 =SI(A1<100;»ES MENOR A 100»;»ES MAYOR A 100»)345
  4. 4. b) Realiza una formula que permita que permita calcular el iva de un subtotal ingresado en la celda A5; siempre y cuando el dato ingresado sea mayor a diez caso contrario visualizar un mensaje que diga «no pago iva». A B C123 =SI(A5>10;A5*12;"NO PAGO IVA")45 10
  5. 5. C) REALICE UNA FORMULA QUE PERMITA VISUALIZAR POR MENSAJE SI EL NUMERO INGRESADO EN LA CELDA A5 « es par» o «impar» A B C123 =SI(A5/2;"par";"impar" )45 2
  6. 6. D)REALICE UNA FORMULA QUE PERMITA VISUALIZAR POR MENSAJES SI EL DATON INGRESADO EN LA CELDA A5, CORRESPONDE A UN USUARIO: «MAYOR DE EDAD» O «MENOR DE EDAD» A B12 =SI(A5>17;"ES MAYOR DE EDAD";" ES MENOR DE EDAD")34 EDAD5 18

×