EJERCICIO 1 
=D4+E4-F4 
=G4+G5+G6+G7
EJERCICIO 2 
=B3*1% 
=B3*10% 
=B3*$E$8 
=B3*$F$8
EJERCICIO 3 
=C3*D3 
=E3*12% 
=E3+F3
EJERCICIO 4 
=(C2+D2)/2 
=C2+C3+C4+C5+C6+C7+C8+C9+C10+C11+C12+C13 
=C14/12 
=SUMA(I2:J2)/2 
=SUMA(I2:I13) 
=PROMEDIO(I14/1...
EJERCICIO 5 
=B3-C3 
=SUMA(D3:D8) 
=D9*6%
EJERCICIO 6 
=SUMA(B13:B169)*7 
=PROMEDIO(A7:C7)
EJERCICIO 7 
=SUMA(B9;D9;F9) 
=SUMA(C9;E9;G9) 
=H9+I9 
=SUMA(B9:B23)
EJERCICIO 8 
=E9*F9 =H9+I9+J9 
=G9*3,1% =G9-K9 
=G9*2,857% =SUMA(E9:E16) 
=G9*1,7663% =MAX(E9:E16) 
=MIN(E9:E16) =PROMEDIO...
EJERCICIO 9 
=PROMEDIO(E12:H12) 
=SI(I12>=6;"APROBADO";"REPROBADO") 
=SI(F12>6;"SE LO GANO";"A LA PROXIMA")
EJERCICIO 10 
=SI(B8="VOLVO";E8*5%;E8*3%) 
=SI(C8="VERDE";E8*1,5%;E8*1%) 
=SI(A8>= 85;E8*2,5%;E8*2,8%) 
=E8-F8-G8-H8 
=SUM...
EJERCICIO 11 
=SI(A2>=4000;A2*15%;SI(A2>=3000;A2*12%;SI(A2>=2000;A2*10%;SI(A2>=1000;A2*7%;A2*5%)))) 
=SUMA(A11:D11)/4 
=SI...
EJERCICIO 12 
=CONTAR(A2:A11) 
=CONTARA(B2:B11) 
=CONTAR.SI(C2:C11;"mabe") 
=MODA.UNO(D2:D11) 
=MEDIANA(D2:D11) 
=MAX(D2:D...
EJERCICIO 13 
=B4*$C$3 =B4-C4 
=B4*$E$3 =B4-E4 
=B4*$G$3 =B4-G4 
=D4+F4+H4 
=SUMA(B4:B9) 
=PROMEDIO(B4:B9)
EJERCICIO 14 
=SUMA(B4:G4)*7 
=I4+$B$8 
=SUMA(I4;$B$9)
EJERCICIO 15 
=BUSCAR(F2;A3:A6;B3:B6) 
=BUSCAR(F2;A3:A6;C3:C6) 
=BUSCARV(D9;A10:B19;2;FALSO) 
=BUSCARH(A25;A22:K23;2;FALSO...
EJERCICIO 16 
=SI(L3>=7;"aprobado";"reprobado")
EJERCICIOS DE EXCEL Y SUS FORMULAS
EJERCICIOS DE EXCEL Y SUS FORMULAS
Próximos SlideShares
Carregando em…5
×

EJERCICIOS DE EXCEL Y SUS FORMULAS

77 visualizações

Publicada em

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
77
No SlideShare
0
A partir de incorporações
0
Número de incorporações
5
Ações
Compartilhamentos
0
Downloads
4
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

EJERCICIOS DE EXCEL Y SUS FORMULAS

  1. 1. EJERCICIO 1 =D4+E4-F4 =G4+G5+G6+G7
  2. 2. EJERCICIO 2 =B3*1% =B3*10% =B3*$E$8 =B3*$F$8
  3. 3. EJERCICIO 3 =C3*D3 =E3*12% =E3+F3
  4. 4. EJERCICIO 4 =(C2+D2)/2 =C2+C3+C4+C5+C6+C7+C8+C9+C10+C11+C12+C13 =C14/12 =SUMA(I2:J2)/2 =SUMA(I2:I13) =PROMEDIO(I14/12)
  5. 5. EJERCICIO 5 =B3-C3 =SUMA(D3:D8) =D9*6%
  6. 6. EJERCICIO 6 =SUMA(B13:B169)*7 =PROMEDIO(A7:C7)
  7. 7. EJERCICIO 7 =SUMA(B9;D9;F9) =SUMA(C9;E9;G9) =H9+I9 =SUMA(B9:B23)
  8. 8. EJERCICIO 8 =E9*F9 =H9+I9+J9 =G9*3,1% =G9-K9 =G9*2,857% =SUMA(E9:E16) =G9*1,7663% =MAX(E9:E16) =MIN(E9:E16) =PROMEDIO(E9:E16)
  9. 9. EJERCICIO 9 =PROMEDIO(E12:H12) =SI(I12>=6;"APROBADO";"REPROBADO") =SI(F12>6;"SE LO GANO";"A LA PROXIMA")
  10. 10. EJERCICIO 10 =SI(B8="VOLVO";E8*5%;E8*3%) =SI(C8="VERDE";E8*1,5%;E8*1%) =SI(A8>= 85;E8*2,5%;E8*2,8%) =E8-F8-G8-H8 =SUMA(E8:E12) =MAX(E8:E12) =MIN(E8:E12) =PROMEDIO(E8:E12)
  11. 11. EJERCICIO 11 =SI(A2>=4000;A2*15%;SI(A2>=3000;A2*12%;SI(A2>=2000;A2*10%;SI(A2>=1000;A2*7%;A2*5%)))) =SUMA(A11:D11)/4 =SI(E11<4;"INSUFICIENTE";SI(E11<=6;"REGULAR";SI(E11<=7;"BUENO";SI(E11<=8;"MUY BUENO";"SOBRESALIENTE")))) =SI(E11>=9;"SOBRESALIENTE";SI(E11=8;"MUY BUENO";SI(E11=7;"BUENO";SI(E11>=4;"REGULAR";"INSUFICIENTE"))))
  12. 12. EJERCICIO 12 =CONTAR(A2:A11) =CONTARA(B2:B11) =CONTAR.SI(C2:C11;"mabe") =MODA.UNO(D2:D11) =MEDIANA(D2:D11) =MAX(D2:D11) =MIN(D2:D11)
  13. 13. EJERCICIO 13 =B4*$C$3 =B4-C4 =B4*$E$3 =B4-E4 =B4*$G$3 =B4-G4 =D4+F4+H4 =SUMA(B4:B9) =PROMEDIO(B4:B9)
  14. 14. EJERCICIO 14 =SUMA(B4:G4)*7 =I4+$B$8 =SUMA(I4;$B$9)
  15. 15. EJERCICIO 15 =BUSCAR(F2;A3:A6;B3:B6) =BUSCAR(F2;A3:A6;C3:C6) =BUSCARV(D9;A10:B19;2;FALSO) =BUSCARH(A25;A22:K23;2;FALSO)
  16. 16. EJERCICIO 16 =SI(L3>=7;"aprobado";"reprobado")

×