Nesta aula você aprendera: <ul><li>O que é uma empresa e como ela é constituída </li></ul><ul><li>Setores empresariais </l...
Uma  empresa  é um conjunto organizado de meios com o objetivo de exercer uma atividade particular, pública ou de economia...
A EMPRESA   Os bens são os produtos, negociados pela empresa. Ao comprar um computador,por  exemplo, estamos adquirindo um...
<ul><li>Pelo setor   econômico: </li></ul><ul><li>Setor primário — corresponde agricultura; </li></ul><ul><li>Setor secund...
CLIENTES E FORNECEDORES   Os  fornecedores  são responsável pela  a matéria-prima ou os suprimentos necessários para  o  f...
TIPOS DE CLIENTES CLIENTES INTERNOS E EXTERNOS CLIENTES  EXTERNOS: são os que compra os produtos da empresa. CLIENTES INTE...
PLANILHAS EMPRESARIAIS Controle de estoque : Facilita o controle das entradas e saídas dos produtos no estoque.  Controle ...
PLANILHAS EMPRESARIAIS
A FUNÇÃO PROCURAR VALOR NA VERTICAL(PROCV) A função procv() ela procura  um  valor em uma tabela ou matriz, se o valor for...
=PROCV(valorprocurado;tabelamatriz;coluna;identificador) PROCV : Procura valor de maneira vertical. Valor procurado : indi...
VALIDAÇÃO DE DADOS &quot;validação de dados&quot;,  &quot;validação&quot; ou &quot;validade&quot;. Neste recurso você pode...
TOMADA DE SUBTOTAIS Este recurso quando aplicado a uma planilha, mas especificamente em uma lista de valores, tem a capaci...
 
Próximos SlideShares
Carregando em…5
×

Planilha aula 8

4.395 visualizações

Publicada em

0 comentários
1 gostou
Estatísticas
Notas
  • Seja o primeiro a comentar

Sem downloads
Visualizações
Visualizações totais
4.395
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2.371
Ações
Compartilhamentos
0
Downloads
68
Comentários
0
Gostaram
1
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Planilha aula 8

  1. 2. Nesta aula você aprendera: <ul><li>O que é uma empresa e como ela é constituída </li></ul><ul><li>Setores empresariais </li></ul><ul><li>Clientes e Fornecedores </li></ul><ul><li>Clientes internos e clientes externos </li></ul><ul><li>Procurar valor, validação de dados e tomada de subtotais </li></ul><ul><li>Ser empreendedor de sua própria carreira </li></ul>
  2. 3. Uma empresa é um conjunto organizado de meios com o objetivo de exercer uma atividade particular, pública ou de economia mista. Uma empresa produz e oferece bens ou serviços, com o objetivo de atender ou satisfazer os desejos e necessidades humanas e com isso atender os seus próprios objetivos e interesses.
  3. 4. A EMPRESA   Os bens são os produtos, negociados pela empresa. Ao comprar um computador,por exemplo, estamos adquirindo um bem que foi manufaturado por uma determinada empresa. Já os serviços não são produtos físicos, mas sim trabalhos executados pela empresa. Desta forma, quando contratamos um jardineiro, estaremos comprando seus serviços.
  4. 5. <ul><li>Pelo setor econômico: </li></ul><ul><li>Setor primário — corresponde agricultura; </li></ul><ul><li>Setor secundário — corresponde as indústrias; </li></ul><ul><li>Setor terciário — corresponde ao setor de serviços; </li></ul><ul><li>Pelo número de funcionários: </li></ul><ul><li>Microempreendedor Individual </li></ul><ul><li>Microempresa </li></ul><ul><li>Empresa de pequeno porte </li></ul><ul><li>Empresa de médio porte </li></ul><ul><li>Empresa de grande porte </li></ul>TIPOS DE EMPRESA   Finalidade: Sem fins lucrativos ; Com fins lucrativos Pelo número de proprietários: Empresa individual - Com apenas um proprietário
  5. 6. CLIENTES E FORNECEDORES   Os fornecedores são responsável pela a matéria-prima ou os suprimentos necessários para o funcionamento de uma empresa . Os Clientes são o objetivo final da empresa, e o motivo para ela existir. Quando o cliente não compra seu produto, algo de errado está acontecendo, e todo o processo deve ser revisado. Uma empresa sem clientes é uma empresa que está fadada a fechar.
  6. 7. TIPOS DE CLIENTES CLIENTES INTERNOS E EXTERNOS CLIENTES EXTERNOS: são os que compra os produtos da empresa. CLIENTES INTERNOS : é quando o cliente são os próprios funcionário
  7. 8. PLANILHAS EMPRESARIAIS Controle de estoque : Facilita o controle das entradas e saídas dos produtos no estoque. Controle de vendas : controla todas as formas de vendas de produtos.   Fluxo de caixa : controla as entradas e saídas monetárias em uma empresa. Cadastro de clientes e fornecedores : proporciona gerenciar as informações inerentes aos clientes, como quantidade de compras, quais os produtos comprados, qual a frequência de compra, qual a forma de pagamento,
  8. 9. PLANILHAS EMPRESARIAIS
  9. 10. A FUNÇÃO PROCURAR VALOR NA VERTICAL(PROCV) A função procv() ela procura um valor em uma tabela ou matriz, se o valor for encontrado ela poderá mostrar qualquer dado cadastrado na linha deste produto. =PROCV(valorprocurado;tabelamatriz;coluna;identificador)
  10. 11. =PROCV(valorprocurado;tabelamatriz;coluna;identificador) PROCV : Procura valor de maneira vertical. Valor procurado : indica o valor que deverá ser procurado na primeira coluna da tabela matriz. Ex. da imagem acima: Código 10121 que corresponde ao sabão em pó. Tabela Matriz: É o intervalo de células onde encontram-se todos valores cadastrados, valores que poderam ser mostrados conforme desejado. Ex.: na imagem acima a tabela matriz compreende as colunas: código, produto, preço, validade, fornecedor e a linha do código do sabão em po até a linha do código da batata palha. Coluna : Indica em qual coluna encontra-se a resposta desejada. Esta coluna é representada por um número; este número é em referência a primeira coluna da tabela matriz. Ex. A função parou no código 10121. A informação desejada é a descrição do produto que está na segunda coluna da tabela matriz. Deverá ser informado então o número 2 Ainda no mesmo exemplo, vamos colocar na função e entendê-la: =PROCV(10121;A11:E18;2;0) Está função retornará a descrição do produto: Sabão em Pó =PROCV(10121;A11:E18;3;0) Está retornará o valor do produto: R$ 5,68
  11. 12. VALIDAÇÃO DE DADOS &quot;validação de dados&quot;, &quot;validação&quot; ou &quot;validade&quot;. Neste recurso você pode determinar quais valores e como devem ser digitados em um célula. Desta maneira se garante a padronização dos dados.
  12. 13. TOMADA DE SUBTOTAIS Este recurso quando aplicado a uma planilha, mas especificamente em uma lista de valores, tem a capacidade de mostrar subtotais, separados por categorias, que o usuário deverá escolher antes de que o recurso seja aplicado, e poderá ainda escolher outras funções para cálculos específicos. Como média, contagem de valores, máximo, mínimo etc

×