Ejercicios de excel. d.m.z.

229 visualizações

Publicada em

F

Publicada em: Educação
0 comentários
1 gostou
Estatísticas
Notas
  • Seja o primeiro a comentar

Sem downloads
Visualizações
Visualizações totais
229
No SlideShare
0
A partir de incorporações
0
Número de incorporações
14
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
1
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Ejercicios de excel. d.m.z.

  1. 1. 1 EJERCICIOS
  2. 2. 2
  3. 3. Formulas: =C3*D3 =E3*12% =E3+F3 33
  4. 4. 44
  5. 5. Formulas: =B3-C3 =SUMA(D3:D8) =D9*6% 55
  6. 6. =PROMEDIO(A7:C7) 56
  7. 7. 67
  8. 8. 78
  9. 9. 89
  10. 10. Formulas: =SI(B8="VOLVO";E8*5%;E8*3%) =SI(C8="VERDE";E8*1,5%;E8*1%) =SI(A8>= 85;E8*2,5%;E8*2,8%) =E8-F8-G8-H8 =SUMA(E8:E12) =MAX(E8:E12) =MIN(E8:E12) =PROMEDIO(E8:E12) 910
  11. 11. 1011
  12. 12. 1121
  13. 13. 132
  14. 14. 1143
  15. 15. * =BUSCAR(F2;A3:A6;B3:B6) =BUSCAR(F2;A3:A6;C3:C6) =BUSCARV(D9;A10:B19;2;FALSO) 15
  16. 16. 16

×