EJERCICIOS DE EXEL
Nro DETALLE CANTIDAD PRECIO UNITARIO TOTAL A PAGAR
1 NEVERA INDURAMA 11 PIES 6 800,00$ 4.800,00$
2 IPHO...
EJERCICIO
UNIVERSIDAD TECNICA DE MACHALA
UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD
CARRERA DE ENFERMERIA
COMPRAS...
EJERCICIO
=C9*1% =C9*10% =C9*11% =C9*18%
=C18*$D$22 =C18*$E$22 =C18*$F$22 =C18*$G$22
PRODUCTO IMPORTE DTO. MIN DTO. MED DT...
EJERCICIO
=D7*E7
=F7*12
=F7+G7
1 GOMA 10 1,50$ 15,00$ 180$ 195$
2 LAPIZ 20 2,25$ 45,00$ 540$ 585$
3 BIROME 145 3,40$ 493,0...
EJERCICIO
=C6-D6
=SUMA(E6:E11)
=E12*6%
UNIVERSIDAD TECNICA DE MACHALA
UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD
...
EJERCICIO
UNIVERSIDAD TECNICA DE MACHALA
UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD
CARRERA DE ENFERMERIA
NOTAS D...
EJERCICIO
= C8+E8+G8
=SUMA(H8:H22)
DIAS CONTADO TARJETA CONTADO TARJETA CONTADO TARJETA CONTADO TARJETA TOTALPORDIA
1 300,...
EJERCICIO
=E13*F14
=G13*3,1%
=G13*1,7663%
=H13+I13+J13
=G13-K13
=SUMA(L13:L20)
=MAX(L13:L20)
=MIN(L13:L20)
=PROMEDIO(L13:L...
EJERCICIO
=PROMEDIO(E18:H18)
=SI(I18>=6;"APROBADO";"REPROBADO")
=SI(F18>6;"SE LO GANO";"A LA PROXIMA")
No CODIGO APELLIDOS...
EJERCICIO
=SI(B12="VOLVO";E12*5%;E12*3%)
=SI(C12="VERDE";E12*15%;F12*1%)
=SI(A12>=85;E12*25%;E12*28%)
=(E12-F12-G12-H12)
=...
EJERCICIO
=PROMEDIO (E8:H8)
=SI(I8>=7;"APROBADO";"REPROBADO")
=SI(I8=10;"EXONERADO";I8)
=SI(I8-10;I8)
=SI(I8<4;"INSUFICIEN...
EJERCICIO
=E9*F9
=G9*3,1%
=G9*2,857%
=G9*1,7663%
=H9++I9+J9
=G9-K9
=SUMA(E9:E16)
=MAX(E9:E16)
=MIN(E9:E16)
=PROMEDIO(E9:E1...
Próximos SlideShares
Carregando em…5
×

Ejercicios de excel inf 2..

176 visualizações

Publicada em

informatica ejercicios

Publicada em: Educação
0 comentários
1 gostou
Estatísticas
Notas
  • Seja o primeiro a comentar

Sem downloads
Visualizações
Visualizações totais
176
No SlideShare
0
A partir de incorporações
0
Número de incorporações
6
Ações
Compartilhamentos
0
Downloads
0
Comentários
0
Gostaram
1
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Ejercicios de excel inf 2..

  1. 1. EJERCICIOS DE EXEL Nro DETALLE CANTIDAD PRECIO UNITARIO TOTAL A PAGAR 1 NEVERA INDURAMA 11 PIES 6 800,00$ 4.800,00$ 2 IPHONE 6 16GB 20 850,00$ 17.000,00$ 3 IMPRESORA HP MULTIFUNCIÓN 3500 3 300,00$ 900,00$ 4 COCINA INDURAMA 6 QUEMADORES 4 650,00$ 2.600,00$ 5 LAVADORA MABE 31 LB 5 600,00$ 3.000,00$ 6 LICUADORA OSTER 7 110,00$ 770,00$ 7 LAPTOP HP I7 10 900,00$ 9.000,00$ 8 AIRE ACONDICIONADO PANASONIC 3 1.200,00$ 3.600,00$ 9 TELEVISOR LED 50' 15 1.500,00$ 22.500,00$ 10 ESTRACTOR DE JUGO OSTER 8 120,00$ 960,00$ 65.130,00$ 7.815,60$ 6.513,00$ 66.432,60$ DESCUENTO 10% TOTAL UNIVERSIDAD TECNICA DE MACHALA UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD CARRERA DE ENFERMERIA SUBTOTAL IVA 12%
  2. 2. EJERCICIO UNIVERSIDAD TECNICA DE MACHALA UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD CARRERA DE ENFERMERIA COMPRAS RESERVAS VENTAS TOTAL REF. MODELO ARTÍCULO Nº CAJAS Nº CAJAS Nº CAJAS Nº CAJAS 1024 K-43 CLIPS 100 90 75 115 2014 L-25 ROTULADORES 190 120 110 200 1100 K-12 BOLIGRAFOS 210 80 90 200 2010 K-80 GRAPAS 110 50 85 75 TOTAL 590 =(E8+F8)-G8 =SUMA(H8:H11)
  3. 3. EJERCICIO =C9*1% =C9*10% =C9*11% =C9*18% =C18*$D$22 =C18*$E$22 =C18*$F$22 =C18*$G$22 PRODUCTO IMPORTE DTO. MIN DTO. MED DTO MAX IMP. LUJO IBIZA 5.980,07$ 59,80$ 598,01$ 657,81$ 1.076,41$ FIESTA 6.911,64$ 69,12$ 691,16$ 760,28$ 1.244,10$ GOLF 8.714,68$ 87,15$ 871,47$ 958,61$ 1.568,64$ MONDEO 9.523,00$ 95,23$ 952,30$ 1.047,53$ 1.714,14$ 1% 10% 11% 18% PRODUCTO IMPORTE DTO. MIN DTO. MED DTO MAX IMP. LUJO IBIZA 5.980,07$ 59,80$ 598,01$ 657,81$ 1.076,41$ FIESTA 6.911,64$ 69,12$ 691,16$ 760,28$ 1.244,10$ GOLF 8.714,68$ 87,15$ 871,47$ 958,61$ 1.568,64$ MONDEO 9.523,00$ 95,23$ 952,30$ 1.047,53$ 1.714,14$ 1% 10% 11% 18% UNIVERSIDAD TECNICA DEMACHALA UNIDADACADEMICADECIENCIASQUIMICASY DELASALUD CARRERADEENFERMERIA PORCENTAJES PORCENTAJES REFERENCIASACELDAS: REFERENCIASRELATIVAS: Es cuandoExcelpuede modificarlibrementedichareferenciapara ajustarlaalutilizarladentrodeunafórmula. REFERENCIASACELDAS: REFERENCIASABSOLUTAS:Una referenciaes absolutacuandoExcelnolapuedeajustarpara adaptarsealafórmulaconformecambiadefilao decolumna.Las referenciasabsolutas permanecenconstantessinimportaradóndese copielafórmulay sedefinenutilizandoelsímbolo “$”.
  4. 4. EJERCICIO =D7*E7 =F7*12 =F7+G7 1 GOMA 10 1,50$ 15,00$ 180$ 195$ 2 LAPIZ 20 2,25$ 45,00$ 540$ 585$ 3 BIROME 145 3,40$ 493,00$ 5.916$ 6.409$ 4 CUADERNO 15 10,50$ 157,50$ 1.890$ 2.048$ TOTALDESCRIPCIÓN UNIVERSIDAD TECNICA DE MACHALA UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD CARRERA DE ENFERMERIA ARTICULOS CANTIDAD VENDIDA PRECIO UNITARIO SUB TOTAL IVA
  5. 5. EJERCICIO =C6-D6 =SUMA(E6:E11) =E12*6% UNIVERSIDAD TECNICA DE MACHALA UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD CARRERA DE ENFERMERIA PERIODO INGRESOS EGRESOS SALDO ENERO $ 450.230,00 $ 125.600,00 $ 324.630 FEBRERO $ 325.987,00 $ 122.350,00 $ 203.637 MARZO $ 125.687,00 $ 97.500,00 $ 28.187 ABRIL $ 98.700,00 $ 84.900,00 $ 13.800 MAYO $ 85.230,00 $ 42.300,00 $ 42.930 JUNIO $ 45.890,00 $ 35.400,00 $ 10.490 TOTAL PRIMER SEMETRES $ 623.674 COMISIÓN $ 37.420,44
  6. 6. EJERCICIO UNIVERSIDAD TECNICA DE MACHALA UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD CARRERA DE ENFERMERIA NOTAS DE UN ALUMNO X PROMEDIO DESCRIPCIÓN GASTO X DIA 7 4,5 8 6,50 VIATICOS $ 2,50 KIOSKO $ 4,50 ALIMENTOS $ 15,00 FOTOCOPIAS $ 0,50 GASTO SEMANAL $ 157,50 =SUMA(H6:H9)*7
  7. 7. EJERCICIO = C8+E8+G8 =SUMA(H8:H22) DIAS CONTADO TARJETA CONTADO TARJETA CONTADO TARJETA CONTADO TARJETA TOTALPORDIA 1 300,00$ 500,00$ 250,00$ 450,89$ 355,00$ 300,00$ 905,00$ 1.250,89$ 2.155,89$ 2 846,27$ 287,97$ 375,25$ 816,37$ 480,00$ 656,62$ 1.701,52$ 1.760,96$ 3.462,48$ 3 648,71$ 189,67$ 0,51$ 268,49$ 89,47$ 854,77$ 738,69$ 1.312,93$ 2.051,62$ 4 918,93$ 996,41$ 994,46$ 782,35$ 589,36$ 570,25$ 2.502,75$ 2.349,01$ 4.851,76$ 5 334,51$ 444,46$ 214,22$ 16,94$ 569,32$ 440,41$ 1.118,05$ 901,81$ 2.019,86$ 6 485,34$ 698,55$ 635,69$ 288,19$ 549,48$ 617,45$ 1.670,51$ 1.604,19$ 3.274,70$ 7 182,47$ 244,44$ 831,95$ 820,93$ 547,62$ 428,31$ 1.562,04$ 1.493,68$ 3.055,72$ 8 629,37$ 253,62$ 14,07$ 382,79$ 545,03$ 226,36$ 1.188,47$ 862,77$ 2.051,24$ 9 517,97$ 204,17$ 319,78$ 725,52$ 583,39$ 683,90$ 1.421,14$ 1.613,59$ 3.034,73$ 10 790,08$ 559,10$ 141,32$ 128,57$ 258,33$ 322,75$ 1.189,73$ 1.010,42$ 2.200,15$ 11 910,25$ 731,37$ 28,63$ 350,79$ 294,30$ 539,15$ 1.233,18$ 1.621,31$ 2.854,49$ 12 233,99$ 242,97$ 463,43$ 559,66$ 626,58$ 812,06$ 1.324,00$ 1.614,69$ 2.938,69$ 13 404,92$ 947,56$ 231,80$ 723,36$ 334,39$ 253,84$ 971,11$ 1.924,76$ 2.895,87$ 14 159,82$ 852,32$ 845,68$ 632,56$ 444,01$ 853,35$ 1.449,51$ 2.338,23$ 3.787,74$ 15 928,22$ 247,59$ 799,53$ 404,09$ 797,85$ 852,27$ 2.525,60$ 1.503,95$ 4.029,55$ TOTALES 8.290,85$ 7.400,20$ 6.146,32$ 7.351,50$ 7.064,13$ 8.411,49$ SUPERMERCADO:VENTASDIARIAS COMESTIBLE PERFUMERIA PANADERIA TOTALESVENTASDELDIA
  8. 8. EJERCICIO =E13*F14 =G13*3,1% =G13*1,7663% =H13+I13+J13 =G13-K13 =SUMA(L13:L20) =MAX(L13:L20) =MIN(L13:L20) =PROMEDIO(L13:L20) CODIGO DEPARTAMENTO APELLIDO NOMBRE DIAS LABORABLES SALARIO BASE/HORA SUELDO ISSS FSV RENTA SUMATORIA DESCUENTO TOTAL LIQUIDO HGS3 VENTAS PICARON PEPITO 31 14,5 387,5 12,0125 6,8444125 6,8444125 25,701325 361,798675 DRS4 BODEGA TOVAR RIGO 30 12,5 405 12,555 7,153515 7,153515 26,86203 378,13797 FT85 BODEGA SPEARS BRITNEY 29 13,5 527,8 16,3618 9,3225314 9,3225314 35,0068628 492,7931372 RT46 DESPACHO JOLIE ANGELICA 31 18,2 418,5 12,9735 7,3919655 7,3919655 27,757431 390,742569 GF54 BODEGA CACHINFLIN NETO 29 13,5 478,5 14,8335 8,4517455 8,4517455 31,736991 446,763009 IE87 SUMINISTRO PUPUSAS DANNY 30 16,5 366 11,346 6,464658 6,464658 24,275316 341,724684 PJ45 COMPRAS BOLETIN LUIGUI 30 12,2 465 14,415 8,213295 8,213295 30,84159 434,15841 SL83 DESPACHO GUZMAN FLORICIENTA 31 15,5 480,5 14,8955 8,4870715 8,4870715 31,869643 448,630357 TOTALES 3294,748811 MAXIMO 492,7931372 MINIMO 341,724684 PROMEDIO 411,8436014 ENCARGADO: LIC. LUDOVICO ANASTACIO CLARIN CLARINES Planilla mensual de marzo 2010 JEFE SUPERVISOR: SR. RONAL DIÑO GAUCHO DE SOUSA SUPERVISOR: OSCAR CARPIO
  9. 9. EJERCICIO =PROMEDIO(E18:H18) =SI(I18>=6;"APROBADO";"REPROBADO") =SI(F18>6;"SE LO GANO";"A LA PROXIMA") No CODIGO APELLIDOS NOMBRES NOTA 1 NOTA 2 NOTA 3 NOTA 4 PROMEDIO CONDICION REGALO 1 AG957 IGLESIAS ENRIQUE OMAR 5,1 5,2 5,8 8,1 6,1 APROBADO A LA PROXIMA 2 FG694 HERRERA LORENA VERONIKITA 5,8 4,6 4,6 5,9 5,2 REPROBADO A LA PROXIMA 3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,0 APROBADO A LA PROXIMA 4 JF867 MARTIN RICKY ABELITO 6,7 8,4 1,6 2,3 4,8 REPROBADO SE LO GANO 5 NS206 DOUGLAS MICHEL ROBERTO 1,9 1,6 2,5 8,2 3,6 REPROBADO A LA PROXIMA 6 JD657 MANTEROLA PATY GEORGINA 9,1 7,2 8,2 8,8 8,3 APROBADO SE LO GANO 7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,2 REPROBADO A LA PROXIMA 8 KS777 RUBIO PULINA JOSEFINA 8,1 4,6 5,6 9,9 7,1 APROBADO A LA PROXIMA 9 NJ213 CASTRO CHISTIAN ARMANDO 9,1 5 5,6 4,5 6,1 APROBADO A LA PROXIMA 10 KJ234 CARIAS MELVIN EDUARDO 10 3,9 4,9 5,5 6,1 APROBADO A LA PROXIMA UNIVERSIDAD TECNICA DE MACHALA UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD CARRERA DE ENFERMERIA REPORTE DE NOTAS MES DE MARZO DEL 2010 GRADO: PRIMER AÑO CONTADOR PROFESOR: OSCAR ANDRES CARPIO V. MATERIA: INFORMATICA EDUCATIVA COLEGIO: LA ULTIMA VEZ QUE VENGO SECCIÓN: URBINA MIXTA ZONA: PARACENTRAL
  10. 10. EJERCICIO =SI(B12="VOLVO";E12*5%;E12*3%) =SI(C12="VERDE";E12*15%;F12*1%) =SI(A12>=85;E12*25%;E12*28%) =(E12-F12-G12-H12) =SUMA(E12:E16) =MAX(E12:E16) =MIN(E12:E16) =PROMEDIO(E12:E16) AÑO MARCA COLOR VENDEDOR PRECIOVENTA DESCUENTO1 DESCUENTO2 DESCUENTO3 PAGOTOTAL 77 NISSAN ROJO MECHITAS 25.000,00$ 750,00$ 7,50$ 7.000,00$ 17.242,50$ 56 TOYOTA AMARILLO PELITO 45.000,00$ 1.350,00$ 13,50$ 12.600,00$ 31.036,50$ 94 VOLVO VERDE DIEGUITO 65.000,00$ 3.250,00$ 9.750,00$ 16.250,00$ 35.750,00$ 53 MAJORETTE AZUL RULITOS 85.000,00$ 2.550,00$ 25,50$ 23.800,00$ 58.624,50$ 62 HOTWHEELS NEGRO YOYITO 36.000,00$ 1.080,00$ 10,80$ 10.080,00$ 24.829,20$ TOTALES 256.000,00$ 8.980,00$ 9.807,30$ 69.730,00$ 167.482,70$ MAXIMO 85.000,00$ 3.250,00$ 9.750,00$ 23.800,00$ 58.624,50$ MINIMO 25.000,00$ 750,00$ 7,50$ 7.000,00$ 17.242,50$ PROMEDIO 51.200,00$ 1.796,00$ 1.961,46$ 13.946,00$ 33.496,54$ ENCARGADO:OSCARCARPIOV. DELEGADODEVENTAS:DAVIDBECKHAM UNIVERSIDAD TECNICA DEMACHALA UNIDADACADEMICADECIENCIASQUIMICASY DELASALUD CARRERADEENFERMERIA AUTOS USADOS LOS INCONFUNDIBLES S.A DEC.V PRECIOS DEAUTOS REBAJADISIMOS OFERTAS DEINVIERNO
  11. 11. EJERCICIO =PROMEDIO (E8:H8) =SI(I8>=7;"APROBADO";"REPROBADO") =SI(I8=10;"EXONERADO";I8) =SI(I8-10;I8) =SI(I8<4;"INSUFICIENTE";SI(I8<=7;"REGULAR";SI(I8<=8;"BUENO";SI(I8<=9;"MUY BUENO";SI(I8<=10;"EXELENTE";I8))))) No CODIGO APELLIDOS NOMBRES NOTA 1 NOTA 2 NOTA 3 NOTA 4 PROMEDIO CONDICION 1 CONDICION 2 CONDICION 3 CONDICION 4 1 AG957 IGLESIAS ENRIQUE OMAR 9,0 9,0 9,0 9,0 9,0 APROBADO 9,0 9,0 MUY BUENO 2 FG694 HERRERA LORENA VERONIKITA 8,0 8,0 8,0 8,0 8,0 APROBADO 8,0 8,0 BUENO 3 FT953 SANCHEZ MARTITA DE LA O 6,4 5,9 7,2 4,6 6,0 REPROBADO 6,0 6,0 REGULAR 4 JF867 MARTIN RICKY ABELITO 7,0 6,5 6,6 5,8 6,5 REPROBADO 6,5 6,5 REGULAR 5 NS206 DOUGLAS MICHEL ROBERTO 9,0 8,0 5,0 8,2 7,6 APROBADO 7,6 7,6 BUENO 6 JD657 MANTEROLA PATY GEORGINA 10,0 10,0 10,0 10,0 10,0 APROBADO EXONERADO FALSO EXELENTE 7 JS738 GUZMAN ALEJANDRA MARIA 2,6 5,9 2,6 5,8 4,2 REPROBADO 4,2 4,2 REGULAR 8 KS777 RUBIO PULINA JOSEFINA 8,1 4,6 5,6 9,9 7,1 APROBADO 7,1 7,1 BUENO 9 NJ213 CASTRO CHISTIAN ARMANDO 9,1 5,0 5,6 4,5 6,1 REPROBADO 6,1 6,1 REGULAR 10 KJ234 CARIAS MELVIN EDUARDO 10,0 3,9 4,9 5,5 6,1 REPROBADO 6,1 6,1 REGULAR NOTAS EQUIVALENCIA 9,1 - 10 EXCELENTE 8,1 - 9 MUY BUENO 7,1 - 8 BUENO 4,1 - 7 REGULAR <4 INSUFICIENTE TABLA DE EQUIVALENCIAS CONDICION 2: CONDICION 3: CONDICION 4: LOS PROMEDIOS IGUALES A 10, MUESTRE EXONERADOS, SINO QUE PRESENTE EL MISMO PROMEDIO. LOS PROMEDIOS DE 7 O MAYOR, MUESTRE COMO APROBADOS SINO REPROBADOS LOS PROMEDIOS MENORES A 10, SUMARLES UN PUNTO. TABLA DE EQUIVALENCIAS UNIVERSIDAD TECNICA DE MACHALA UNIDAD ACADEMICA DE CIENCIAS QUIMICAS Y DE LA SALUD CARRERA DE ENFERMERIA FUNCIÓN CONDICIONAL SI CONDICION 1: SI SIMPLE 1 CONDICION ANIDADA VARIAS CONDICIONES FUNCIÓN CONDICIONAL SINTAXIS: =SI(PRUEBA_LOGIA: VALOR_SI_VERDADERO; VALOR_SI_FALSO) OPERADORES DE COMPRACIÓN > MAYOR QUE < MENOR QUE >= MAYOR O IGUAL QUE <= MENOR O IGUAL QUE = IGUAL <> DIFERENTE
  12. 12. EJERCICIO =E9*F9 =G9*3,1% =G9*2,857% =G9*1,7663% =H9++I9+J9 =G9-K9 =SUMA(E9:E16) =MAX(E9:E16) =MIN(E9:E16) =PROMEDIO(E9:E16) CODIGO DEPARTAMENTOAPELLIDO NOMBRE SUELDO ISSS FSV RENTA HG53 VENTAS PICARON PEPITO 31 14,5 449,5 13,935 12,84222 7,9395 34,7162 414,7838 DR54 BODEGA TOVAR RIGO 30 12,5 375,0 11,625 10,71375 6,6236 28,9624 346,0376 FT85 BODEGA SPEARS BRITNEY 29 13,5 391,5 12,137 11,18516 6,9151 30,2367 361,2633 RT46 DESPACHO JOLIE ANGELICA 31 18,2 564,2 17,490 16,11919 9,9655 43,5749 520,6251 GF54 BODEGA CACHINFLIN NETO 29 13,5 391,5 12,137 11,18516 6,9151 30,2367 361,2633 IE87 SUMINISTROPUPUSAS DANNY 30 16,5 495,0 15,345 14,14215 8,7432 38,2303 456,7697 PJ45 COMPRAS BOLETIN LUIGUI 30 12,2 366,0 11,346 10,45662 6,4647 28,2673 337,7327 SL83 DESPACHO GUZMAN FLORICIENTA 31 15,5 480,5 14,896 13,72789 8,4871 37,1105 443,3895 TOTALES 241 116,4 3513,2 108,909 100,37212 62,0537 271,3350 3241,8650 MAXIMO 31 18,2 564,2 17,490 16,11919 9,9655 43,5749 520,6251 MINIMO 29 12,2 366 11,346 10,45662 6,4647 28,2673 337,7327 PROMEDIO 30,125 14,55 439,15 13,614 12,54652 7,7567 33,9169 405,2331 SUMATORI A DESCUENTO TOTAL LIQUIDO PLANILLAMENSUALDEMARZODEL2010 ENCARGADO:LICLUDOVICOANASTACIOCLARINCLARINES JEFESUPERVISOR:SRRONALDIÑOGAUCHODESOUSA SUPERVISOR:BETTYMARLYNCARREÑOROMERO DIAS LABORALES SALARIO BASE/HORA

×