Revisao ap2 gabarito

1.362 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
1.362
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
36
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Revisao ap2 gabarito

  1. 1. REVISÃO AP21. Qual a extensão de sua apresentação de slides?R: ODP (IMPRESS)2. Elaborei uma Apresentação no Impress para o trabalho de Filosofia. Preciso estar atento asseguintes dicas, marque as corretas.(X) Uma boa apresentação é aquela que fala por si só por isso devemos usar um grande número deslides e de recursos como: imagens divertidas, fontes grande e coloridas, texto bem explicativo, filmes,gráficos etc.(X) Durante sua apresentação não leia sua apresentação isso é redundante e transforma suaapresentação num absoluto tédio.(X) Uma apresentação bem planejada exibe um novo slide, proporciona ao público a oportunidadede ler e digerir o material e, em seguida, permite a apresentação de comentários que aprofundama imagem na tela. Nunca fale junto com o slide.() Limite a apresentação ao que o software oferece. Não use imagens e elementos gráficosexternos, inclusive vídeo, para variar e atrair visualmente.3. Para inserir uma imagem em uma apresentação que você está preparando noOpenOffice Impress, é verdadeira seguinte seqüência de ações:(X) Clicar em Inserir>Figura>Do Arquivo() Clicar em Inserir>Objeto>Do Arquivo() Clicar em Formatar>Estilos() Clicar em Inserir>Arquivo() Clicar em Inserir>Figura>Clipart4. Para inserir um efeito de transição em uma apresentação slides que você está preparandono OpenOffice Impress, é verdadeira seguinte seqüência de ações:(X) Clicar em Apresentação de Slides>Transição de Slides() Clicar em Ferramentas>Configurar Apresentação() Clicar em Apresentação de Slides>Animação() Clicar em Inserir>Transição de Slides() Clicar em Inserir>Apresentação de Slides Personalizada5. Como devo proceder no editor de apresentação do OpenOffice Impress para:Para inserir um link – INSERIR/HIPERLINKE um gráfico – INSERIR/GRÁFICOE os dados do gráfico – BOTÃO DIREITO/TABELA DE DADOS DO GRÁFICOCriando um PDF – ARQUIVO/ EXPORTAR COMO PDFSalvando com HTML -ARQUIVO/VISUALIZAR NO NAVEGADOR DA WEB6. Quanto ao editor de apresentação do OpenOffice Impress estão corretas as informações:( ) O Impress não possui um Assistente de Apresentação.(X ) No assistente de apresentação as opções a escolher são: Abrir uma apresentação existente eApresentação vazia.
  2. 2. (X) Para inserir um novo slide na apresentação, clique no Menu Inserir / Slide. (X) Para inserir um fundo (ou segundo plano) no slide existem diversas maneiras. Uma delas é Menu Formatar / Página / Configuração de página com duas abas: Página e Plano de Fundo. () Para formatar a fonte do texto clique em Menu Fonte / Caratere. ( ) Para alterar as letras do texto de um slide para todas maiúsculas ou todas minúsculas, selecione o texto que será alterado. No menu, clique em Formatar,/ Maiúscula. 7. Dê três exemplos do que é possível adicionar a um documento em edição no OpenOffice por meio do Menu Inserir. R.: GRÁFICO, FIGURA, HIPERLINK 8. Utilizando a tabela abaixo, obtenha o resultado a partir da planilha de cálculos. =SOMA(A1:A6) R. 34 =MÉDIA(B1:B6) R. 6,5 =B1*D5 R. 90 =E5/F6 R. 5 9. Das fórmulas abaixo, quais delas fornece a média aritmética dos números situados na coluna B, entre as linhas 5 e 20, de uma planilha no OpenCalc. () =MÉDIA(B5:B20/20) () =SOMA(B5:B20)/2 (X)=MÉDIA(B5:B2) () =MULT(B5:B20) () =(B5+B20)MÉDIA/20 10. Cada folha da planilha é uma grade formada por linhas e colunas que ao se encontrarem definem células. Escreva a fórmula adequada a cada uma das operações como se você estivesse digitando na linha de entrada de fórmulas do OpenOffice. Some o valor célula C1 com o valor da célula C4. R. =SOMA(C1;C4) Faça o somatório do valor das células de B1 até B20. R. =SOMA(B1:B20) Calcule a média aritmética do valor das células D1 e D2. R. =MÉDIA(D1;D2) Multiplique o valor da célula K3 por 2. R. =MULT(K3;2) OU =K3*2 Subtraia o valor da célula M4 do valor da célula P2R. =M4-P2
  3. 3. Some 10 ao valor da célula L3R. =L3+10 OU SOMA(L3;10)Vinte por cento do valor da célula V4R. = V4*20% OU =MULT(V4;0,20)11. Dê quatro exemplos de aplicativos, dizendo suas funções.R.WRITER – EDITOR DE TEXTO; CALC- EDITOR DE PLANILHA, IMPRESS – EDITOR DE APRESENTAÇÃO EMATH – EDITOR DE FÓRMULAS12. Os três caracteres que vêm no fim do nome de um documento (arquivo) depois de um ponto,recebem o nome de extensão. A extensão informa ao sistema operacional qual é o tipo de arquivo,para que ele e os aplicativos saibam do que se trata. Observando a extensão diga que tipos dearquivos são: Módulo.sxi APRESENTAÇÃO nuvem.jpg – IMAGEM EP.html -WEB Moldura.tif - IMAGEM Eu.odt - TEXTO13. Você precisa ficar atento ao fazer pesquisas na internet, pois o ambiente leva à dispersão.Marque a opção falsa na lista abaixo, para os cuidados para que você aproveite bem o seu tempo aofazer buscas na internet.(X) Se você está procurando a página na internet do Hospital Panamericano, uma maneira rápida e, geralmente, certeira é digitar na linha de endereço do navegadorwww.hospitalpanamericano.com.br .() Uma apresentação bem planejada exibe rapidamente os slides, permitindo que o apresentadorteça comentários que aprofundam o exibido.(X) Para restringir a pesquisa a uma frase específica, coloque-a entre aspas. Por exemplo: “educaçãode jovens e adultos”.(X) A escolha de termos genéricos ajuda a pesquisa nos sites de busca(X) Use asterisco * se você não souber a grafia correta de uma palavra. Por exemplo: V*gostk*.14.Qual é o termo utilizado em EaD para caracterizar a comunicação que ocorre extatamenteao mesmo tempo, simultânea?() e-learning() assíncrona(X) síncrona() wiki
  4. 4. 15. Qual é o termo utilizado em EaD que significa a toda forma de ensino através de plataformasque utilizam a internet como meio de comunicação entre alunos e professores?(X)elearning() podcast() síncrona() wiki() rss16. Qual é o termo utilizado para programas de computador que são fornecidos aos usuários coma liberdade de executar, estudar, modificar e repassar sem que, para isso, os usuários tenham quepedir permissão de pedir permissão ao criador do programa?() podcast(X)opensource() assíncrona () webnotes()mainframe17. Qual é o termo utilizado para nomear o menor dígito binário, a menor medida da informação?() emoticons() open source() wiki() webnotes(X)bit18. Qual é o termo utilizado para designar o conjunto de componentes eletrônicos e mecânicosque forma a parte física dos computadores?() CPU() teclado(x)hardware() mouse() software19. Qual é o termo utilizado para designar a página introdutória de um site?(x) homepage() website() hardware() backbone() software20. O que é uma rede de computadores?() protocolo de controle de transmissão entre computadores() compartilhamento analógico de serviços na internet(x) conjunto de computadores interligados, compartilhando um conjunto de serviços, dados,informações.() conjunto de software integrado para potencializar os recursos informacionais.() um sistema de computadores que representa a camada mais baixa de procedimento de hardwares.

×