Examen

47 visualizações

Publicada em

0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
47
No SlideShare
0
A partir de incorporações
0
Número de incorporações
1
Ações
Compartilhamentos
0
Downloads
0
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Examen

  1. 1. EXAMENNOMBRE: PAOLA NARVÁEZCURSO: 1RO B.G.U # 1FECHA: 22/03/2012
  2. 2. 126=SI(AI>=00; «ESMAYOR A CIEN»;«ES MENOR A100»)
  3. 3. $45.00=SI(A5>10;A5*12%;«NO PAGAIVA»)
  4. 4. 34=SI(RESIDUO(A5;2);=0;«ESPAR»;»ESIMPAR»)
  5. 5. 15=SI(A5>=18;»MAYORDEEDAD»;«ESMENORDEEDAD»)

×