Etec ai -20- excel - menu fórmulas 2

255 visualizações

Publicada em

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
255
No SlideShare
0
A partir de incorporações
0
Número de incorporações
2
Ações
Compartilhamentos
0
Downloads
15
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Etec ai -20- excel - menu fórmulas 2

  1. 1. Silvana Lopes Profª de Informática – ETEC São Paulo Excel 2007 Menu Fórmulas – parte 2
  2. 2. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Inserir Função Já foi explicado na parte 1 do menu Fórmulas
  3. 3. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – AutoSoma 14 3,5 4
  4. 4. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – AutoSoma 5 2 Já foi explicado na parte 1 do menu Fórmulas
  5. 5. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Usadas recentemente Alguns já foram explicados. Este menu é variado. 5 7
  6. 6. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Financeira; Lógica; Texto; Data e Hora; Pesquisa e Referência; e Matemática e Trigonometria Algumas fórmulas serão explicadas
  7. 7. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Mais função Algumas fórmulas serão explicadas
  8. 8. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Rastrear Precedentes =CONT.NUM(A1:B1) =MÉDIA(A3:B3) =SOMA(A5:B5) =C1 =C3
  9. 9. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Rastrear dependentes Ao retirar as fórmulas, o rastreamento continua Aqui neste caso, as fórmulas foram retiradas e o rastreamento das células C1 e C2 acabou.
  10. 10. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Remover setas Antes Depois
  11. 11. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Mostrar Fórmulas e Verificação de erros Antes Mostrar fórmulas Depois Ao ocorrer um erro, o Excel não mostrou o erro.
  12. 12. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Avaliar fórmula Fórmula errada Ao clicar em avaliar fórmula com fórmula errada, o excel mostra uma mensagem.
  13. 13. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Avaliar Fórmula Fórmula certa Ao clicar em avaliar fórmula com fórmula correta, o excel mostra outra mensagem.
  14. 14. Silvana Lopes Profª de Informática - ETEC Menu Fórmulas – Janela de inspeção e Opções de cálculo Não utilizaremos estas opções
  15. 15. Silvana Lopes Profª de Informática – ETEC São Paulo Menu Fórmulas – Calcular agora / Calcular Planilha Não utilizaremos estas opções FIM

×