Práctica Nº 1 informatica

153 visualizações

Publicada em

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
153
No SlideShare
0
A partir de incorporações
0
Número de incorporações
16
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Práctica Nº 1 informatica

  1. 1. CUADRO DE CALIFICACIONES CORRESPONDIENTES AL 1ER SEMESTRE PARCIALES Nª NOMINA INFORM. ESCRIT. PRUEB. TRABAJ. AUTON. PART. CLASE PRACT. LAB. PROMEDIO 70% EXAMEN 30% PROMEDIO GENERAL PROMEDIO CUALITATIVO EQUIVALENCIA 1 REYES DAYANA 20 5 9 5 20 59 25 84 APROBADO MUY BUENO EQUIVALENCIA 2 LOPEZ JUAN 18 4 7 10 18 57 26 83 APROBADO MUY BUENO EXCELENTE 91-100 3 VALAREZO ARIEL 10 10 4 8 16 48 30 78 APROBADO BUENO MUY BUENO 80,1-90 4 CARRION ANDRES 9 9 8 9 10 45 19 64 REPROBADO BUENO BUENO 70-80 5 MOROCHO ANDREA 8 7 9 6 18 48 30 78 APROBADO BUENO REGULAR 40-60,9 6 APOLO YESENIA 15 8 9 10 20 62 27 89 APROBADO MUY BUENO INSUFICIENTE <40 7 RAMON XAVIER 18 6 5 5 20 54 20 74 APROBADO BUENO 8 TACURI GUIDO 20 8 9 10 20 67 23 90 APROBADO MUY BUENO 9 RIVAS SARA 19 5 5 4 15 48 29 77 APROBADO BUENO 10 ULLAURUI FRANCHEZCA 20 10 10 10 18 68 15 83 APROBADO MUY BUENO NOTA MAXIMA 90 NOTA MINIMA 64 NOTA MAS REPETIDA 83 MEDIANA DE NOTA 80,5 INSUFICIENTE 0 REGULAR 0 BUENO 5 MUY BUENO 5 EXCELENTE 0 TOTAL 10 TOTAL NOMINA 10 NOTA
  2. 2. Formulas para realizar el ejercicio • Promedio 70% : =PROMEDIO(C5:G5)*5 • Promedio general: =SUMA(H5:I5) • Promedio cualitativo: =SI(J5>=70;"APROBADO";"REPROBADO") • Equivalencia: =SI(J5<40;"INSUFICIENTE";SI(J5<=60,9;"REGULAR";SI(J5<=80;"BUENO";SI(J5<=90;"MUY BUENO";"EXCELENTE")))) • Nota máxima: =MAX(J5:J14) • Nota minima: =MIN(J5:J14) • Nota mas repetida: =MODA.UNO(J5:J14) • Mediana de nota: =MEDIANA( J5:J14) • Total : =CONTARA(J5:J14) • Total nomina: =CONTARA(B5:B14)

×