Dicas de excel - função SE (IF)

77 visualizações

Publicada em

Breve explicação acerca da função SE (IF) afim de auxiliar a vida administrativa

Publicada em: Educação
0 comentários
0 gostaram
Estatísticas
Notas
  • Seja o primeiro a comentar

  • Seja a primeira pessoa a gostar disto

Sem downloads
Visualizações
Visualizações totais
77
No SlideShare
0
A partir de incorporações
0
Número de incorporações
1
Ações
Compartilhamentos
0
Downloads
1
Comentários
0
Gostaram
0
Incorporações 0
Nenhuma incorporação

Nenhuma nota no slide

Dicas de excel - função SE (IF)

  1. 1. DICAS DE EXCEL Pequenas dicas que podem auxiliar na vida administrativa
  2. 2. DICA 02: FUNÇÃO SE (IF) FÓRMULA E VIZUALIZAÇÃO: SE(teste_lógico; valor_se_verdadeiro; valor_se_falso)  Adicione seu terceiro marcador aqui
  3. 3. DICA 02: FUNÇÃO SE (IF) LEGENDA: teste_lógico: é a condição (critério) a ser dada para a célula que esta sendo analisada (podendo ser um valor ou texto) valor_se_verdadeiro: representa o atributo a ser dado caso a condição (critério) da célula analisada seja cumprida. valor_se_falso: representa o atributo a ser dado caso a condição (critério) da célula analisada NÃO seja cumprida.
  4. 4. DICA 02: FUNÇÃO SE (IF)  EXEMPLO  Toma-se por base a tabela da DICA 1 (http://www.slideshare.net/DanielAvelino2 /dicas-de-excel-somase-sumif), ao qual mostra o plano de saúde escolhido por cada cliente e o seu respectivo valor  Deseja-se oferecer 50% de desconto para os clientes que escolheram o plano ACEM.
  5. 5. DICA 02: FUNÇÃO SE (IF) RESPECTIVOS ATRIBUTOS/ARGUMENTOS: teste_lógico: a condição (critério) a ser dada é que as células da coluna B (de B 3 até B12) tenham o nome ACEM valor_se_verdadeiro: caso a condição seja cumprida, deve-se escrever 50% DE DESCONTO valor_se_falso: caso a condição não seja cumprida, deve-se escrever VALOR NORMAL
  6. 6. DICA 02: FUNÇÃO SE (IF)  RESOLUÇÃO  Utilizando a função SE na célula escolhida E3, os argumentos ficam distribuídos da seguinte maneira: =SE(B3=“ACEM”; “50% DE DESCONTO”; “VALOR NORMAL”) OBS: nota-se que para ACEM, 50% DE DESCONTO e VALOR NORMAL, utilizam-se aspas na função
  7. 7. DICA 02: FUNÇÃO SE (IF)  VALOR ENCONTRADO  Arrastando o resultado da célula E3 para as demais células (de E3 até E12) de maneira correta, chega-se à condição desejada.
  8. 8. DICA 02: FUNÇÃO SE (IF)  ACABAMENTO  Formatando como TABELA DINÂMICA e fazendo as devidas configurações, afim de deixar a célula mais profissional, chega-se ao resultado desejado. Espero que tenham gostado da explicação. Até a próxima!

×